<!DOCTYPE HTML>
<html class="no-js" lang="en" dir="ltr">
<head>
<meta charset="UTF-8"/>
<meta http-equiv="x-ua-compatible" content="ie=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<title>
Spectroelectrochemistry: A Powerful Combination of Two Fundamental Analytical Techniques
</title>
<meta property="og:title" content="Spectroelectrochemistry: A Powerful Combination of Two Fundamental Analytical Techniques">
<meta property="og:site_name" content="Chemical & Engineering News">
<meta property="og:url" content="https://cen.acs.org/media/webinar/metrohm_061720.html">
<meta property="og:locale" content="en_US">
<meta name="twitter:card">
<meta name="twitter:site" content="@cenmag">
<meta name="twitter:creator" content="@cenmag">
<meta name="twitter:title" content="Spectroelectrochemistry: A Powerful Combination of Two Fundamental Analytical Techniques">
<meta name="twitter:description">
<link href="//cloud.webtype.com/css/249a257b-8798-4565-a406-20107e11f60c.css" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="/etc/designs/cen-redesign/thirdParty.min.css.pagespeed.ce.FInvif5X-c.css" type="text/css"><link rel="stylesheet" href="/etc/designs/cen-redesign/main.min.css" type="text/css"><style>

       #login_frame {
        width:500px;
        height:400px;
        left: 25%;
        z-index:1002;
        visibility: hidden;
        display: none;
        position: fixed;
 }
 #login {
     border: 1px solid #ccc;
     background: #fff none no-repeat left top;
     min-height: 400px;
     color: #1c4c8d;
     margin-bottom: 170px;
 }
 #login a {
     color: #1c4c8d;
 }
 #login .welcome_message {
     font-size: 10px;
     margin-bottom: 10px;
     color: #500;
 }
 #login .welcome_message a {
     font-size: 11px;
 }
 #login #login_form,
 #login #not_a_member {
     margin: 20px;
 }
 #login #login_form {
     width: 279px;
     float: left;
     height: 259px;
 }
 #login_form label,
 #login_form input {
     clear: left;
 }
 #login_form label {
     font-size: 12px;
     font-weight: bold;
 }
 #login_form input[type="text"],
 #login_form input[type="password"] {
     width: 100%;
     height: 20px;
     margin-top: 5px;
 }
 #login_form input[type="text"] {
     margin-bottom: 25px;
 }
 #login_form input[type="password"] {
     margin-bottom: 5px;
 }
 #login_form a.forgot_password {
     float: right;
     display: block;
     clear: left;
     font-size: 10px;
     font-weight: normal;
 }
 #login #not_a_member,
 #login_form .box {
     background: #ecf1f7 none no-repeat left top;
 }
 #login #not_a_member p bold,
 #login_form label {
     font-family: "Franklin ITC", Arial, Helvetica, sans-serif;
 }
 #login_form .box {
     padding: 15px 15px;
     display: inline-block;
     bottom: 0;
     left: 0;
     width: 249px;
     line-height: 25px
 }
 #login_form input[type="submit"] {
     background: transparent url(/etc/designs/cen/images/button_login.png) no-repeat left top;
     width: 82px;
     height: 25px;
     border: none;
     float: right;
 }
 #login_form input[type="checkbox"] {
     clear: none;
     width: 25px;
     height: auto;
     padding-top: 3px;
 }
 #login .purchase {
     margin: 10px 0 0;
 }
 #login .purchase img {
     display: none;
 }
 #login #not_a_member {
     background: #ecf1f7 none no-repeat left top;
     padding: 10px 20px 100px;
     margin-left: 339px;
     height: auto;
 }
 #login #not_a_member p {
     padding-bottom: 18px;
 }
 #login #not_a_member img#login_logo {
     float: right;
 }
 #login #not_a_member .heading {
     font-size: 16px;
     font-weight: bold;
     margin-bottom: 20px;
     font-family: "Franklin ITC", Arial, Helvetica, sans-serif;
 }
 #login #not_a_member a#join_acs {
     font-size: 14px;
     font-weight: bold;
 }
 #login_frame {
     height: 100%!important;
     left: -25px;
     width: 100%!important;
     z-index: 99999999!important;
 }
 #login_frame:before {
     content: "";
     background: rgba(10, 10, 10, .75);
     position: fixed;
     top: 0;
     left: 0;
     z-index: 1001;
     width: 100%;
     height: 100%;
 }
 #login_frame iframe {
     left: 0%;
     margin: 0 auto;
     position: fixed;
     text-align: center;
     top: 25%;
     width: 500px;
     z-index: 1002;
     height: 600px!important;

     right: 0;
      top: 50%;
      bottom: 0;
      margin-top: -300px;
 }
 @media (max-width:400px) {
     #login #not_a_member {
         height: auto;
         float: left;
         clear: both;
         margin: 0!important;
     }
 }
 @media (max-width:40em) {
        #login_frame {
               left: 0 !important;
               right: 0 !important;
        }
     /* #login_frame iframe {
        top: 10%;
     } */
 }
 @media (max-width:64em) {
     #login #not_a_member {
         height: auto;
         float: left;
         clear: both;
         margin: 0!important;
     }
 }
 #login_frame:before {
        content: "";
        background: rgba(10,10,10,.75);
        position: fixed;
        top: 0;
        left: 0;
        z-index: 1001;
        width: 100%;
        height: 100%;
 }

 #login_frame  iframe {
        width:500px;
        height:400px;
        border:0px;
        z-index:1002;
        position: fixed;
 }
 @media (max-width: 1099px) {
/* global */
     #login_frame iframe {
         width: 100%!important;
         height: 100%!important;
         left: 0px!important;
         margin: 0 auto;
         top:0;
     }
     #login #not_a_member img#login_logo {
         max-width: 100%;
         height: auto;
     }
 }
 #logouttext {
        display: none;
 }
 #logintext {
        font-family: "Franklin ITC","HelveticaNeue-Light","Helvetica Neue Light","Helvetica Neue",Helvetica,Arial,"Lucida Grande",sans-serif;
        font-weight: normal;
     font-size: 13px;
 }

 .logout-pane li {
        list-style: none;
        text-align: left;
 }
</style><style>
    @import url("/etc/designs/cen-custom/css/adjustments-v3.css");
</style><style>
    .autoEmail{
        position: absolute;
        display:none;
        visibility:hidden;
    }
</style><script>
var digitalData = {
	'pageInfo' : {
			 'pageName' : 'Spectroelectrochemistry: A Powerful Combination of Two Fundamental Analytical Techniques',
			 'description' : '',
			 'contentType' : '',
             'collections' : '',
             'department' : '',
             'nfc' : ''
			}
};
</script>
<link rel="icon" href="/etc/designs/cen/images/favicon.ico" type="image/vnd.microsoft.icon"/>
<link rel="shortcut icon" href="/etc/designs/cen/images/favicon.ico" type="image/vnd.microsoft.icon"/>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script>
<script src="//assets.adobedtm.com/a9e4d84ac6e1/220271d4e3c4/launch-787263f2ccd8.min.js"></script>
<script type="text/javascript" src="/etc.clientlibs/clientlibs/granite/jquery.min.js"></script>
<script type="text/javascript" src="/etc.clientlibs/clientlibs/granite/utils.min.js"></script>
<script type="text/javascript" src="/etc.clientlibs/clientlibs/granite/jquery/granite.min.js"></script>
<script type="text/javascript" src="/etc.clientlibs/foundation/clientlibs/jquery.min.js"></script>
<script type="text/javascript" src="/etc/designs/cen-redesign/thirdParty.min.js"></script>
<script type="text/javascript" src="/etc.clientlibs/clientlibs/granite/jquery/granite/csrf.min.js"></script>
<script type="text/javascript" src="/etc/designs/cen-redesign/main.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/1.20.3/TweenMax.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.5/ScrollMagic.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.5/plugins/animation.gsap.min.js"></script>
<script type="text/javascript">
    var _elqQ = _elqQ || [];
    _elqQ.push(['elqSetSiteId', '1913652004']);
    _elqQ.push(['elqTrackPageView']);
    _elqQ.push(['elqSetSiteId', '341921710']);
    _elqQ.push(['elqTrackPageView']);
</script>
<script type="text/javascript">
 var _cbq = window._cbq || [];
    _cbq.push(['_contentType', digitalData.pageInfo.authorName]);
    _cbq.push(['_contentName', '']);
</script>
<!-- commenting below code to fix chartbeat issue and moving it to DTM with custom criteria-->
<!-- <script>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 61642;
_sf_async_config.domain = window.location.hostname;
_sf_async_config.flickerControl = false;
//_sf_async_config.path = window.location.pathname;
_sf_async_config.useCanonical = true;
_sf_async_config.useCanonicalDomain = true;
/** CONFIGURATION END **/
var s = document.createElement('script'); s.type = 'text/javascript';
s.src = '//static.chartbeat.com/js/chartbeat_mab.js';
var x = document.getElementsByTagName('script')[0];
x.parentNode.insertBefore(s, x);
</script>
-->
<!-- START : BP-HEADER REVEAL AD-->
<!-- END : BP-HEADER REVEAL AD-->
</head>
<body class="basePage-body">
<div id="page-loader" style="display:none;"><i class="fa fa-spinner fa-spin fa-3x" aria-hidden="true"></i></div>
<div>
<div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="adsPar iparsys parsys"><div class="genericAds section">
<div class="leaderboard-top">
<h6 class="ads-title">Advertisement</h6>
<div class="article-top-ads" id="div-gpt-ad-21681463464-1">
<script>
          googletag.cmd.push(function()
          {
                googletag.display('div-gpt-ad-21681463464-1');
          });
</script>
</div>
</div>
<script>
	$(".article-small-ads > h6").css("margin-bottom","0rem");
</script></div>
</div>
</div>
</div>
<div>
<div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="iparHeader iparsys parsys"><div class="header section">
<div id="content2">
<div class="two_column_parsys">
<div id="two_column_parsys" class="bottomMargin">
<div id="article_text">
<div id="login_frame"></div>
</div>
</div>
</div>
</div>
<header class="header-wrapper">
<div class="upper-nav show-for-large-nav">
<div class="grid-container ">
<div class="grid-x grid-margin-x">
<div class="left-upper-nav large-6 cell">
<ul class="nav-link-parent">
<li class="nav-link-child"><a href="http://www.acs.org/" target="_blank">ACS</a></li>
<li class="nav-link-child"><a href="https://pubs.acs.org/" target="_blank">Publications</a></li>
<li class="nav-link-child active"><a>C&amp;EN</a></li>
<li class="nav-link-child"><a href="http://www.cas.org/" target="_blank">CAS</a></li>
</ul>
</div>
<div class="right-upper-nav large-6 cell">
<ul class="nav-link-parent right-nav">
<li class="nav-link-child pull-nav-right true signup">
<a href="#" class="join-acs-link-modal">Become a Member</a>
</li>
<li class="nav-link-child login">
<div/>
<script type="text/javascript" src="/etc/designs/cen/js/user.js"></script>
<script type="text/javascript" src="/etc/designs/cen/js/json_calls.js"></script>
<span id="logintext">
<a href="#" onclick="showloginpopup(true);  return false;">
<span>
<i class="fa fa-lock"></i>
</span>
LogIn
</a>
</span>
<span id="logouttext" style="margin-left:20px;"><i class="fa fa-unlock"></i><a onclick="Logout(true)" href="#">Logout</a></span>
<script type="text/javascript">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</script>
</li>
</ul>
</div>
</div>
</div>
</div>
<nav class="main-nav show-for-large-nav">
<div class="grid-container">
<div class="grid-x grid-margin-x">
<div class="left-nav large-12 cell">
<ul class="main-nav-parent">
<li class="main-nav-child logo-parent-nav">
<a class="logo-link nav-element" href="/index.html">
<img class="logo logo-large" src="/content/dam/acs-cen-redesign/logo/cen-logo.png" alt="Chemical &amp; Engineering News" title="Chemical &amp; Engineering News">
<img class="logo logo-small" src="/content/dam/acs-cen-redesign/logo/cenLogo-120.png" alt="Chemical &amp; Engineering News" title="Chemical &amp; Engineering News">
</a>
</li>
<div>
<li class="main-nav-child hide-for-mobile-nav"><a href="javascript:void(0)" data-toggle="Topics-dropdown" class="nav-element topic-pane">Topics <i class="fa fa-caret-down" aria-hidden="true"></i> <i class="fa fa-caret-up" aria-hidden="true"></i>
</a>
<div class="dropdown-pane nav-pane " id="Topics-dropdown" data-dropdown data-position="bottom" data-alignment="left" data-close-on-click="true">
<div class="grid-x">
<ul class="header-list-parent cell large-4">
<li class="header-nav-child"><a class="nav-child-link" href="/topics/analytical-chemistry.html">Analytical Chemistry</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/biological-chemistry.html">Biological Chemistry</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/business.html">Business</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/careers.html">Careers</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/education.html">Education</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/energy.html">Energy</a></li>
</ul>
<ul class="header-list-parent cell large-4">
<li class="header-nav-child"><a class="nav-child-link" href="/topics/environment.html">Environment</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/food.html">Food</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/materials.html">Materials</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/people.html">People</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/pharmaceuticals.html">Pharmaceuticals</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/physical-chemistry.html">Physical Chemistry</a></li>
</ul>
<ul class="header-list-parent cell large-4">
<li class="header-nav-child"><a class="nav-child-link" href="/topics/policy.html">Policy</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/research-integrity.html">Research Integrity</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/safety.html">Safety</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/synthesis.html">Synthesis</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/acs-news.html">ACS News</a></li>
</ul>
</div>
</div></li>
<div>
<div class="hide-for-desktop-nav grid-x mobile-nav-bordering">
<h3 class="menu-item large-12 small-12 medium-12 cell mob-heading-nav">Topics</h3>
<ul class="large-6 small-6 medium-6 cell parent-ul-menu">
<li class="menu-item">
<a class="nav-child-link" href="/topics/analytical-chemistry.html">Analytical Chemistry</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/biological-chemistry.html">Biological Chemistry</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/business.html">Business</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/careers.html">Careers</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/education.html">Education</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/energy.html">Energy</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/environment.html">Environment</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/food.html">Food</a></li>
</ul>
<ul class="large-6 small-6 medium-6 cell parent-ul-menu">
<li class="menu-item">
<a class="nav-child-link" href="/topics/materials.html">Materials</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/people.html">People</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/pharmaceuticals.html">Pharmaceuticals</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/physical-chemistry.html">Physical Chemistry</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/policy.html">Policy</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/research-integrity.html">Research Integrity</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/safety.html">Safety</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/synthesis.html">Synthesis</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/acs-news.html">ACS News</a></li>
</ul>
</div>
</div>
</div>
<div>
<li class="main-nav-child hide-for-mobile-nav"><a href="javascript:void(0)" data-toggle="MAGAZINE-dropdown" class="nav-element topic-pane">MAGAZINE <i class="fa fa-caret-down" aria-hidden="true"></i> <i class="fa fa-caret-up" aria-hidden="true"></i>
</a>
<div class="dropdown-pane nav-pane single-column-width" id="MAGAZINE-dropdown" data-dropdown data-position="bottom" data-alignment="left" data-close-on-click="true">
<div class="grid-x">
<ul class="header-list-parent cell large-12">
<li class="nav-link-child"><a class="nav-child-link" href="/magazine/98/09821.html">Current Issue</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/magazine/all-issue.html">All Issues</a></li>
</ul>
</div>
</div></li>
<div>
<div class="hide-for-desktop-nav grid-x mobile-nav-bordering">
<h3 class="menu-item large-12 small-12 medium-12 cell mob-heading-nav">MAGAZINE</h3>
<ul class="large-6 small-6 medium-6 cell parent-ul-menu">
<li class="menu-item">
<a class="nav-child-link" href="/magazine/98/09821.html">Current Issue</a></li>
</ul>
<ul class="large-6 small-6 medium-6 cell parent-ul-menu">
<li class="menu-item">
<a class="nav-child-link" href="/magazine/all-issue.html">All Issues</a></li>
</ul>
</div>
</div>
</div>
<div>
<li class="main-nav-child hide-for-mobile-nav"><a href="javascript:void(0)" data-toggle="COLLECTIONS-dropdown" class="nav-element topic-pane">COLLECTIONS <i class="fa fa-caret-down" aria-hidden="true"></i> <i class="fa fa-caret-up" aria-hidden="true"></i>
</a>
<div class="dropdown-pane nav-pane " id="COLLECTIONS-dropdown" data-dropdown data-position="bottom" data-alignment="left" data-close-on-click="true">
<div class="grid-x">
<ul class="header-list-parent cell large-4">
<li class="nav-link-child"><a class="nav-child-link" href="/collections/Tracking-the-novel-coronavirus.html">BREAKING: Everything we know about the COVID-19 coronavirus</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/business/start-ups/10-Start-Ups-Watch/96/i44">10 Start-ups to Watch</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/collections/bench-cubicle.html">Bench &amp; Cubicle</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/collections/career-ladder.html">Career Ladder</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/sections/IYPT.html">Celebrating the Periodic Table</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/collections/chemistry-in-pictures.html">Chemistry in Pictures</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/sections/global-top-50.html">Global Top 50 chemical firms</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/sections/amazing-women-chemistry.html">Meet the Amazing Women of Chemistry</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/collections/newscripts.html">Newscripts</a></li>
</ul>
<ul class="header-list-parent cell large-4">
<li class="nav-link-child"><a class="nav-child-link" href="/collections/office-hours.html">Office Hours</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/collections/periodicgraphics.html">Periodic Graphics</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/collections/movers-and-shakers.html">Movers and Shakers</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="http://cenblog.org/">The Safety Zone blog</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/sections/sketch-chemistry.html">Sketch Chemistry</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/media/videos.html">Speaking of Chemistry</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/sections/stereo-chemistry-podcast.html">Stereo Chemistry</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/people/profiles/CENs-Talented-12/96/i33">Talented Twelve</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/sections/us-top-50.html">US Top 50 chemical firms</a></li>
</ul>
<ul class="header-list-parent cell large-4">
<li class="nav-link-child"><a class="nav-child-link" href="/sections/wts.html">What&#39;s That Stuff?</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/sections/arabic.html">باللغة العربية C&amp;EN</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/collections/espanol.html">C&amp;EN en Español</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/collections/chinese.html">C&amp;EN中文版</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/collections/portugues.html">C&amp;EN em Português</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/media/webinar.html">C&amp;EN Webinars</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/sections/whitepapers.html">C&amp;EN Whitepapers</a></li>
</ul>
</div>
</div></li>
<div>
<div class="hide-for-desktop-nav grid-x mobile-nav-bordering">
<h3 class="menu-item large-12 small-12 medium-12 cell mob-heading-nav">COLLECTIONS</h3>
<ul class="large-6 small-6 medium-6 cell parent-ul-menu">
<li class="menu-item">
<a class="nav-child-link" href="/collections/Tracking-the-novel-coronavirus.html">BREAKING: Everything we know about the COVID-19 coronavirus</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/business/start-ups/10-Start-Ups-Watch/96/i44">10 Start-ups to Watch</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/collections/bench-cubicle.html">Bench &amp; Cubicle</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/collections/career-ladder.html">Career Ladder</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/sections/IYPT.html">Celebrating the Periodic Table</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/collections/chemistry-in-pictures.html">Chemistry in Pictures</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/sections/global-top-50.html">Global Top 50 chemical firms</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/sections/amazing-women-chemistry.html">Meet the Amazing Women of Chemistry</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/collections/newscripts.html">Newscripts</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/collections/office-hours.html">Office Hours</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/collections/periodicgraphics.html">Periodic Graphics</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/collections/movers-and-shakers.html">Movers and Shakers</a></li>
</ul>
<ul class="large-6 small-6 medium-6 cell parent-ul-menu">
<li class="menu-item">
<a class="nav-child-link" href="http://cenblog.org/">The Safety Zone blog</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/sections/sketch-chemistry.html">Sketch Chemistry</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/media/videos.html">Speaking of Chemistry</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/sections/stereo-chemistry-podcast.html">Stereo Chemistry</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/people/profiles/CENs-Talented-12/96/i33">Talented Twelve</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/sections/us-top-50.html">US Top 50 chemical firms</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/sections/wts.html">What&#39;s That Stuff?</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/sections/arabic.html">باللغة العربية C&amp;EN</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/collections/espanol.html">C&amp;EN en Español</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/collections/chinese.html">C&amp;EN中文版</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/collections/portugues.html">C&amp;EN em Português</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/media/webinar.html">C&amp;EN Webinars</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/sections/whitepapers.html">C&amp;EN Whitepapers</a></li>
</ul>
</div>
</div>
</div>
<div>
<li class="main-nav-child hide-for-mobile-nav"><a href="/media/videos.html" class="nav-element topic-pane">VIDEOS
</a>
</li>
<div>
<div class="hide-for-desktop-nav grid-x mobile-nav-bordering">
<h3 class="menu-item large-12 small-12 medium-12 cell mob-heading-nav no-menu-heading"><a href="/media/videos.html">VIDEOS <i class="fa fa-caret-right" aria-hidden="true"></i></a></h3>
</div>
</div>
</div>
<div>
<li class="main-nav-child hide-for-mobile-nav"><a href="http://chemistryjobs.acs.org/" class="nav-element topic-pane">JOBS
</a>
</li>
<div>
<div class="hide-for-desktop-nav grid-x mobile-nav-bordering">
<h3 class="menu-item large-12 small-12 medium-12 cell mob-heading-nav no-menu-heading"><a href="http://chemistryjobs.acs.org/">JOBS <i class="fa fa-caret-right" aria-hidden="true"></i></a></h3>
</div>
</div>
</div>
<div>
<div>
<div class="hide-for-desktop-nav grid-x mobile-nav-bordering">
<h3 class="menu-item large-12 small-12 medium-12 cell mob-heading-nav"></h3>
<ul class="large-6 small-6 medium-6 cell parent-ul-menu">
</ul>
<ul class="large-6 small-6 medium-6 cell parent-ul-menu">
</ul>
</div>
</div>
</div>
<li class="main-nav-child">
<a class="nav-element nav-search-element" data-toggle="search-dropdown" href="javascript:void(0)"><i class="fa fa-search"></i></a>
<div class="dropdown-pane nav-pane multimedia-pane" id="search-dropdown" data-dropdown data-position="bottom" data-alignment="left" data-close-on-click="true">
<div class="grid-x">
<ul class="header-list-parent cell large-12">
<li class="header-nav-child">
<form role="search" method="get" class="search-form ng-pristine ng-valid nav-child-link" onsubmit="performSearchH();$('.search-field').val(''); return false">
<input type="search" class="search-field form-control" placeholder="Search &hellip;" value="" name="line3" id="line3h" title="Search for:">
<input type="submit" class="search-submit btn btn-primary" value="Search">
</form>
<a class="nav-child-link" href="http://pubs.acs.org/iapps/wld/cen/search.html">Advanced Search</a>
</li>
<li class="header-nav-child"></li>
</ul>
</div>
</div>
</li>
<ul class="main-nav-parent social-footer-container">
<ul class="social-link-footer">
<li class="social-list">
<a class="social-list-link" href="https://www.facebook.com/CENews" target="_blank" title="Facebook">
<i class="fa fa-facebook social-link-icon"></i>
</a>
</li>
</ul>
<ul class="social-link-footer">
<li class="social-list">
<a class="social-list-link" href="https://www.instagram.com/cenmag/" target="_blank" title="Instagram">
<i class="fa fa-instagram social-link-icon"></i>
</a>
</li>
</ul>
<ul class="social-link-footer">
<li class="social-list">
<a class="social-list-link" href="https://twitter.com/cenmag" target="_blank" title="Twitter">
<i class="fa fa-twitter social-link-icon"></i>
</a>
</li>
</ul>
</ul>
</ul>
</div>
</div>
</div>
</nav>
<div>
<nav class="hide-for-large-nav">
<div class="grid-container-fluid">
<div class="grid-x grid-margin-x">
<div class="large-12 cell">
<div class="mobile-nav">
<div class="float-center logo-parent">
<div class="float-left">
<a href="javascript:void(0)" data-toggle="mobile-dropdown"></a>
<a href="javascript:void(0)" class="mobile-burger">
<i class="fa fa-reorder"></i>
</a>
</div>
<a class="logo" href="/index.html" rel="home">
<img title="Chemical &amp; Engineering News" class="logo logo-small" src="/content/dam/acs-cen-redesign/logo/cenLogo-120.png" alt="Chemical &amp;#38; Engineering News">
</a>
<div class="float-right">
<a href="https://www.acs.org/bin/acs/sso/login" onclick="showloginpopup(true);  return false;" title="Login" class="mobile-login-btn" id="mobile-login-btn1">
<i class="fa fa-user"></i>
</a>
<a href="javascript:void(0)" data-toggle="logout-dropdown" class="mobile-login-btn" style="height:40px;display:none;" id="loggggout">
<i class="fa fa-user"></i>
</a>
<div class="dropdown-pane logout-pane" id="logout-dropdown" data-dropdown style="width:150px;">
<div class="grid-x">
<ul class="cell large-12" style="margin-left: 0;margin-bottom:0;margin-right:0;">
<li class="logout-child welcome-mob-tecxt" style="color: #243241;background: #ffffff;text-shadow: none;font-family:'Franklin ITC';font-size:13px;">
Welcome,
</li>
<li class="logout-child">
<span id="logouttext1"><i class="fa fa-unlock" style="margin-right:10px;"></i><a onclick="Logout(true)" href="javascript:void(0)" style="color:#EC272D;font-size:14px;">Logout</a></span>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="dropdown-pane nav-pane mobile-dropdown" id="mobile-dropdown" data-dropdown>
<div class="grid-container-fluid">
<div class="grid-x grid-margin-x">
<div class="large-12 cell">
<div class="mobile-nav-menu">
<div class="float-center logo-parent">
<div class="float-left">
<a class="logo mobile-log-pos" href="/index.html" rel="home">
<img title="Chemical &amp; Engineering News" class="logo logo-small" src="/content/dam/acs-cen-redesign/logo/cenLogo-120.png" alt="Chemical &amp;#38; Engineering News">
</a>
</div>
<div class="float-right">
<a href="#" target="_blank" title="Login" class="mobile-close">&times;</a>
</div>
</div>
</div>
<div class="large-12 cell">
<div class="scroll">
<div class="scroll-wrap grid-x">
<ul class="large-12 small-12 medium-12 cell parent-ul-menu">
<li class="search">
<form onsubmit="performSearchMobile(); return false">
<input type="text" id="mobile-search-box" placeholder="Search C&amp;EN" required="">
<button>Go</button>
</form>
</li>
</ul>
<ul class="large-12 small-12 medium-12 cell parent-ul-menu">
<div>
<li class="main-nav-child hide-for-mobile-nav"><a href="javascript:void(0)" data-toggle="Topics-dropdown" class="nav-element topic-pane">Topics <i class="fa fa-caret-down" aria-hidden="true"></i> <i class="fa fa-caret-up" aria-hidden="true"></i>
</a>
<div class="dropdown-pane nav-pane " id="Topics-dropdown" data-dropdown data-position="bottom" data-alignment="left" data-close-on-click="true">
<div class="grid-x">
<ul class="header-list-parent cell large-4">
<li class="header-nav-child"><a class="nav-child-link" href="/topics/analytical-chemistry.html">Analytical Chemistry</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/biological-chemistry.html">Biological Chemistry</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/business.html">Business</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/careers.html">Careers</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/education.html">Education</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/energy.html">Energy</a></li>
</ul>
<ul class="header-list-parent cell large-4">
<li class="header-nav-child"><a class="nav-child-link" href="/topics/environment.html">Environment</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/food.html">Food</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/materials.html">Materials</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/people.html">People</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/pharmaceuticals.html">Pharmaceuticals</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/physical-chemistry.html">Physical Chemistry</a></li>
</ul>
<ul class="header-list-parent cell large-4">
<li class="header-nav-child"><a class="nav-child-link" href="/topics/policy.html">Policy</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/research-integrity.html">Research Integrity</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/safety.html">Safety</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/synthesis.html">Synthesis</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/acs-news.html">ACS News</a></li>
</ul>
</div>
</div></li>
<div>
<div class="hide-for-desktop-nav grid-x mobile-nav-bordering">
<h3 class="menu-item large-12 small-12 medium-12 cell mob-heading-nav">Topics</h3>
<ul class="large-6 small-6 medium-6 cell parent-ul-menu">
<li class="menu-item">
<a class="nav-child-link" href="/topics/analytical-chemistry.html">Analytical Chemistry</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/biological-chemistry.html">Biological Chemistry</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/business.html">Business</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/careers.html">Careers</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/education.html">Education</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/energy.html">Energy</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/environment.html">Environment</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/food.html">Food</a></li>
</ul>
<ul class="large-6 small-6 medium-6 cell parent-ul-menu">
<li class="menu-item">
<a class="nav-child-link" href="/topics/materials.html">Materials</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/people.html">People</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/pharmaceuticals.html">Pharmaceuticals</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/physical-chemistry.html">Physical Chemistry</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/policy.html">Policy</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/research-integrity.html">Research Integrity</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/safety.html">Safety</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/synthesis.html">Synthesis</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/acs-news.html">ACS News</a></li>
</ul>
</div>
</div>
</div>
<div>
<li class="main-nav-child hide-for-mobile-nav"><a href="javascript:void(0)" data-toggle="MAGAZINE-dropdown" class="nav-element topic-pane">MAGAZINE <i class="fa fa-caret-down" aria-hidden="true"></i> <i class="fa fa-caret-up" aria-hidden="true"></i>
</a>
<div class="dropdown-pane nav-pane single-column-width" id="MAGAZINE-dropdown" data-dropdown data-position="bottom" data-alignment="left" data-close-on-click="true">
<div class="grid-x">
<ul class="header-list-parent cell large-12">
<li class="nav-link-child"><a class="nav-child-link" href="/magazine/98/09821.html">Current Issue</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/magazine/all-issue.html">All Issues</a></li>
</ul>
</div>
</div></li>
<div>
<div class="hide-for-desktop-nav grid-x mobile-nav-bordering">
<h3 class="menu-item large-12 small-12 medium-12 cell mob-heading-nav">MAGAZINE</h3>
<ul class="large-6 small-6 medium-6 cell parent-ul-menu">
<li class="menu-item">
<a class="nav-child-link" href="/magazine/98/09821.html">Current Issue</a></li>
</ul>
<ul class="large-6 small-6 medium-6 cell parent-ul-menu">
<li class="menu-item">
<a class="nav-child-link" href="/magazine/all-issue.html">All Issues</a></li>
</ul>
</div>
</div>
</div>
<div>
<li class="main-nav-child hide-for-mobile-nav"><a href="javascript:void(0)" data-toggle="COLLECTIONS-dropdown" class="nav-element topic-pane">COLLECTIONS <i class="fa fa-caret-down" aria-hidden="true"></i> <i class="fa fa-caret-up" aria-hidden="true"></i>
</a>
<div class="dropdown-pane nav-pane " id="COLLECTIONS-dropdown" data-dropdown data-position="bottom" data-alignment="left" data-close-on-click="true">
<div class="grid-x">
<ul class="header-list-parent cell large-4">
<li class="nav-link-child"><a class="nav-child-link" href="/collections/Tracking-the-novel-coronavirus.html">BREAKING: Everything we know about the COVID-19 coronavirus</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/business/start-ups/10-Start-Ups-Watch/96/i44">10 Start-ups to Watch</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/collections/bench-cubicle.html">Bench &amp; Cubicle</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/collections/career-ladder.html">Career Ladder</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/sections/IYPT.html">Celebrating the Periodic Table</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/collections/chemistry-in-pictures.html">Chemistry in Pictures</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/sections/global-top-50.html">Global Top 50 chemical firms</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/sections/amazing-women-chemistry.html">Meet the Amazing Women of Chemistry</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/collections/newscripts.html">Newscripts</a></li>
</ul>
<ul class="header-list-parent cell large-4">
<li class="nav-link-child"><a class="nav-child-link" href="/collections/office-hours.html">Office Hours</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/collections/periodicgraphics.html">Periodic Graphics</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/collections/movers-and-shakers.html">Movers and Shakers</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="http://cenblog.org/">The Safety Zone blog</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/sections/sketch-chemistry.html">Sketch Chemistry</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/media/videos.html">Speaking of Chemistry</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/sections/stereo-chemistry-podcast.html">Stereo Chemistry</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/people/profiles/CENs-Talented-12/96/i33">Talented Twelve</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/sections/us-top-50.html">US Top 50 chemical firms</a></li>
</ul>
<ul class="header-list-parent cell large-4">
<li class="nav-link-child"><a class="nav-child-link" href="/sections/wts.html">What&#39;s That Stuff?</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/sections/arabic.html">باللغة العربية C&amp;EN</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/collections/espanol.html">C&amp;EN en Español</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/collections/chinese.html">C&amp;EN中文版</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/collections/portugues.html">C&amp;EN em Português</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/media/webinar.html">C&amp;EN Webinars</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/sections/whitepapers.html">C&amp;EN Whitepapers</a></li>
</ul>
</div>
</div></li>
<div>
<div class="hide-for-desktop-nav grid-x mobile-nav-bordering">
<h3 class="menu-item large-12 small-12 medium-12 cell mob-heading-nav">COLLECTIONS</h3>
<ul class="large-6 small-6 medium-6 cell parent-ul-menu">
<li class="menu-item">
<a class="nav-child-link" href="/collections/Tracking-the-novel-coronavirus.html">BREAKING: Everything we know about the COVID-19 coronavirus</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/business/start-ups/10-Start-Ups-Watch/96/i44">10 Start-ups to Watch</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/collections/bench-cubicle.html">Bench &amp; Cubicle</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/collections/career-ladder.html">Career Ladder</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/sections/IYPT.html">Celebrating the Periodic Table</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/collections/chemistry-in-pictures.html">Chemistry in Pictures</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/sections/global-top-50.html">Global Top 50 chemical firms</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/sections/amazing-women-chemistry.html">Meet the Amazing Women of Chemistry</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/collections/newscripts.html">Newscripts</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/collections/office-hours.html">Office Hours</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/collections/periodicgraphics.html">Periodic Graphics</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/collections/movers-and-shakers.html">Movers and Shakers</a></li>
</ul>
<ul class="large-6 small-6 medium-6 cell parent-ul-menu">
<li class="menu-item">
<a class="nav-child-link" href="http://cenblog.org/">The Safety Zone blog</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/sections/sketch-chemistry.html">Sketch Chemistry</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/media/videos.html">Speaking of Chemistry</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/sections/stereo-chemistry-podcast.html">Stereo Chemistry</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/people/profiles/CENs-Talented-12/96/i33">Talented Twelve</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/sections/us-top-50.html">US Top 50 chemical firms</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/sections/wts.html">What&#39;s That Stuff?</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/sections/arabic.html">باللغة العربية C&amp;EN</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/collections/espanol.html">C&amp;EN en Español</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/collections/chinese.html">C&amp;EN中文版</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/collections/portugues.html">C&amp;EN em Português</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/media/webinar.html">C&amp;EN Webinars</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/sections/whitepapers.html">C&amp;EN Whitepapers</a></li>
</ul>
</div>
</div>
</div>
<div>
<li class="main-nav-child hide-for-mobile-nav"><a href="/media/videos.html" class="nav-element topic-pane">VIDEOS
</a>
</li>
<div>
<div class="hide-for-desktop-nav grid-x mobile-nav-bordering">
<h3 class="menu-item large-12 small-12 medium-12 cell mob-heading-nav no-menu-heading"><a href="/media/videos.html">VIDEOS <i class="fa fa-caret-right" aria-hidden="true"></i></a></h3>
</div>
</div>
</div>
<div>
<li class="main-nav-child hide-for-mobile-nav"><a href="http://chemistryjobs.acs.org/" class="nav-element topic-pane">JOBS
</a>
</li>
<div>
<div class="hide-for-desktop-nav grid-x mobile-nav-bordering">
<h3 class="menu-item large-12 small-12 medium-12 cell mob-heading-nav no-menu-heading"><a href="http://chemistryjobs.acs.org/">JOBS <i class="fa fa-caret-right" aria-hidden="true"></i></a></h3>
</div>
</div>
</div>
<div>
<div>
<div class="hide-for-desktop-nav grid-x mobile-nav-bordering">
<h3 class="menu-item large-12 small-12 medium-12 cell mob-heading-nav"></h3>
<ul class="large-6 small-6 medium-6 cell parent-ul-menu">
</ul>
<ul class="large-6 small-6 medium-6 cell parent-ul-menu">
</ul>
</div>
</div>
</div>
</ul>
</div>
</div>
</div>
<div class="mobile-nav-footer">
<div class="follow-header">FOLLOW US</div>
<div class="follow-social" style="font-size:15px;">
<ul class="social-link-footer">
<li class="social-list">
<a class="social-list-link" href="https://www.facebook.com/CENews" target="_blank" title="Facebook">
<i class="fa fa-facebook social-link-icon"></i>
</a>
</li>
</ul>
<ul class="social-link-footer">
<li class="social-list">
<a class="social-list-link" href="https://www.instagram.com/cenmag/" target="_blank" title="Instagram">
<i class="fa fa-instagram social-link-icon"></i>
</a>
</li>
</ul>
<ul class="social-link-footer">
<li class="social-list">
<a class="social-list-link" href="https://twitter.com/cenmag" target="_blank" title="Twitter">
<i class="fa fa-twitter social-link-icon"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</div>
</header>
<script>
		function performSearchH() {
			document.location.href = "http://pubs.acs.org/iapps/wld/cen/results.html?line3="+encodeURIComponent(document.getElementById("line3h")? document.getElementById("line3h").value.replace(" ","+"):"");
		}
		function performSearchMobile() {
			document.location.href = "http://pubs.acs.org/iapps/wld/cen/results.html?line3="+encodeURIComponent(document.getElementById("mobile-search-box")? document.getElementById("mobile-search-box").value.replace(" ","+"):"");
		}
	</script>
</div>
<div class="htmlComponent section">
<script>
    $(document).ready(function() {
    var whiteList = [/cen.acs.org\//, /globaltop50.cenmag.org\//, /pubsapp.acs.org\//, /pubs.acs.org\//, /pubsdev.acs.org\//, /cenm.ag\//, /cenmag.org\//];

   $("a[href^=https]").each(function(){
      if(this.href.indexOf(location.hostname) == -1) {
        var href = this.href;
        if(whiteList.filter(function(x){return x.test(href)}).length == 0) {
         $(this).attr({
            target: "_blank"
         });
        }
      }
   })
   $("a[href^=http]").each(function(){
      if(this.href.indexOf(location.hostname) == -1) {
        var href = this.href;
        if(whiteList.filter(function(x){return x.test(href)}).length == 0) {
         $(this).attr({
            target: "_blank"
         });
        }
      }
   })
});
</script>
</div>
</div>
</div>
</div>
<div class="article-below-ads">
<div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="belowAdsPar iparsys parsys"></div>
</div>
</div>
<div>
<div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="ipar_paywall iparsys parsys"><div class="cookieBar section">
<div class="grid-x cookie-container  cookie-container-fixed" id="cookie-main-bar">
<div class="cell small-9 mediun-10 large-9">
<div class="cookie-text"> <p>This site uses cookies to enhance your user experience. By continuing to use this site you are agreeing to our <a href="https://www.acs.org/content/acs/en/privacy.html#cookies" target="_blank">COOKIE POLICY</a>.<br/>
</p></div>
</div>
<div class="cell small-3 mediun-2 large-3 cookie-cta-parent">
<a class="cookie-cta" id="cen-cookie-accept">ACCEPT AND CLOSE </a>
</div>
</div>
</div>
<div class="renewMembershipModal section">
<script>
        var returnToCenLabelForRenew = "Return to C%26EN" ;
        var renewUrl = "https://www.renew.acs.org";
        if(localStorage.getItem('cenUser')!=null){
            var cenUserType = JSON.parse(localStorage.getItem('cenUser')).userType;
            var userType;
            switch (cenUserType) {
              case "C":
                userType = "180530_rnwl_cen_paywall_C";
                break;
              case "D":
                userType = "180530_rnwl_cen_paywall_D";
                break;
              default:
                userType = "180530_acq_cen_paywall_UNK_od";
            }
        }
    </script>
<div class="modal-dialog renew-membership-modal reveal tiny" id="renewmembership-modal" data-close-on-click="false" data-reveal>
<div class="modal-option">
<div class="modal-content">
<button class="close-button" data-close aria-label="Close modal" type="button">
<span aria-hidden="true">&times;</span>
</button>
<div class="modal-header">
</div>
<div class="modal-body">
<div class="grid-container">
<div class="modal-body-header grid-x">
<div class="large-12 medium-12 small-12 cell text-center">
<div class="modal-body-header grid-x">
<div class="large-12 medium-12 small-12 cell text-center">
<hr class="renew-modal-top show-for-small-only"/>
<h2 class="renew-heading">
Don&#39;t miss out.
</h2>
</div>
<div class="large-8 medium-8 small-12 large-offset-2 medium-offset-2 cell text-center">
<p class="renew-subheading">
Renew your membership, and continue to enjoy these benefits.
</p>
</div>
<div class="large-12 medium-12 small-12  cell text-left">
<div class="renew-benifits">
<p> </p>
<ul>
<li><b>Unlimited access</b> to C&amp;EN, including a subscription to our award-winning weekly print magazine</li>
<li><b>Discounts </b>on ACS meetings, events and courses</li>
<li>Expand your research with complimentary <b>SciFinder </b>searches</li>
<li>Discounts on <b>ACS journals</b></li>
<li>Receive exclusive <b>career insights</b> and data from industry experts</li>
</ul>
</div>
</div>
<div class="large-8 medium-8 small-12 cell large-offset-2 medium-offset-2 text-center">
<a href="#" class="renew-cta">RENEW MEMBERSHIP NOW</a>
</div>
<div class="large-8 medium-8 small-12 cell large-offset-2 medium-offset-2 text-center">
<button class="renew-secondcta" data-close aria-label="Close modal" type="button">
<span aria-hidden="true"> Not Now</span>
</button>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="createAccountModal section">
<div class="small reveal" id="signup-paywall-modal" data-close-on-click="false" data-close-on-esc="true" data-reveal>
<div class="top-section-modal">
<button type="button" id="back-two-options" data-signup-back-action="" class="back-btn"><span><i class="cen-icon left-arrow"></i></span> <span class="btn-text"> Back</span> </button>
<button class="close-button create-cta-click" data-close aria-label="Close modal" type="button">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-top-hr show-for-small-only"></div>
<div class="grid-container">
<div class="grid-x grid-margin-x">
<div class="cell small-12">
<h3 class="sign-up-heading typeF hide-signup-type">
Grab your lab coat. Let&#39;s get started
</h3>
<h3 class="sign-up-heading typeA hide-signup-type">
Welcome!
</h3>
<h3 class="sign-up-heading typeC typeE hide-signup-type">
Welcome!
</h3>
<h4 class="signup-subheading typeF hide-signup-type">
Create an account below to get 5 C&amp;EN articles per month, receive newsletters and more - all free.
</h4>
<h4 class="signup-subheading typeA hide-signup-type">
It seems this is your first time logging in online. Please enter the following information to continue.
</h4>
<h4 class="signup-subheading typeC typeE hide-signup-type">
As an ACS member you automatically get access to this site. All we need is few more details to create your reading experience.
</h4>
<h4 class="signup-subheading typeA typeE typeC hide-signup-type margin-0">
<i class="fa fa-user" aria-hidden="true"></i>
<span class="check-mark login-step2"><i class="fa fa-info" aria-hidden="true"></i></span>
</h4>
<h4 class="signup-subheading login-step2 typeA typeE typeC hide-signup-type margin-0" id="signup-disp-username">
</h4>
<h4 class="signup-subheading login-step2 typeA hide-signup-type">
<a href="#" id="change-username-offline" class="sign-up-login-lnk create-cta-click">Not you? Sign in with a different account.</a>
</h4>
<h4 class="signup-subheading login-step2 typeC typeE hide-signup-type">
<a href="#" id="change-username-online" class="sign-up-login-lnk create-cta-click">Not you? Sign in with a different account.</a>
</h4>
</div>
</div>
<div class="grid-x grid-margin-x">
<div class="cell small-12 medium-12 large-12">
<p class="login-text login-error sign-up-errors T001 T002 T003 T004 E001 E002 E003 CL01 CL02 X001 X002 X003 SYS100 APP100">
ERROR 1
</p>
</div>
<input class="pay-signup-input signup-elqfname" type="hidden" value="0518SEHMeterAccountCreation">
<input class="pay-signup-input signup-elqsiteid" type="hidden" name="elqSiteID" value="1913652004">
<div class="cell small-12 medium-6 large-6">
<input class="pay-signup-input signup-first-name" type="text" placeholder="First Name">
<p class="login-text login-error sign-up-errors FN01 APPFN104 APPFLIMIT109 INVALFNAME01">
ERROR 1
</p>
</div>
<div class="cell small-12 medium-6 large-6">
<input class="pay-signup-input signup-last-name" type="text" placeholder="Last Name">
<p class="login-text login-error sign-up-errors LN01 APPLN103 APPLLIMIT108 INVALLNAME01">
ERROR 2
</p>
</div>
<div class="cell small-12 large-12 medium-12">
<input class="pay-signup-input signup-email" type="text" placeholder="Email Address">
<p class="login-text login-error sign-up-errors EM01 EM02 EM03 EM04 APPEID105">
ERROR 2
</p>
</div>
<div class="cell small-12 large-12 medium-12">
<input class="pay-signup-input signup-company-id" type="hidden" name="acsOrgId" id="acs-org-id-hidden-f">
<input class="typeahead" type="text" id="acs-org-company" placeholder="University / company name">
<p class="login-text login-error sign-up-errors AON01">
ERROR 2
</p>
</div>
<div class="cell small-12 large-12 medium-12">
<input class="pay-signup-input signup-username" type="text" placeholder="Create a username for your ACS ID">
<p class="login-text login-error sign-up-errors UN01 UN05 UN02 UN03 UN04 APPUN102 INVALUNAME01">
ERROR 2
</p>
</div>
<div class="cell small-12 large-12 medium-12">
<input class="pay-signup-input signup-password" type="password" placeholder="Password">
<p class="login-text login-error sign-up-errors PW01 PW02 APPPSWD106">
ERROR 2
</p>
</div>
<div class="cell small-12 large-12 medium-12">
<input class="pay-signup-input signup-confirm-password" type="password" placeholder="Confirm password">
<p class="login-text login-error sign-up-errors CONFIRMPSWD">
Password and Confirm password must match.
</p>
</div>
<div class="cell small-12 large-12 medium-12 member-box">
<p class="membership-text">
If you have an ACS member number, please enter it here so we can link this account to your membership. (optional)
</p>
<input type="text" class="pay-signup-input signup-membership-number" placeholder="Member number (ex: 123456789)">
<p class="login-text login-error sign-up-errors MN01 MN02">
ERROR 2
</p>
</div>
<div class="cell small-12 large-12 medium-12">
<fieldset class="large-12 cell">
<input id="signup-newsletter" class="signup-newsletter-chkbox" type="checkbox"><label class="newsletter-label" for="signup-newsletter">Yes! I want to get the latest chemistry news from C&amp;EN in my inbox every week.</label>
</fieldset>
</div>
<div class="cell small-12 large-12 medium-12">
<p class="discalimer-text">
ACS values your privacy. By submitting your information, you are gaining access to C&amp;EN and subscribing to our weekly newsletter. We use the information you provide to make your reading experience better, and we will never sell your data to third party members.
</p>
</div>
<div class="cell small-12 large-12 medium-12">
<a href="#" class="sign-up-btn  button create-cta-click" id="create-account-main-btn">
CREATE ACCOUNT
</a>
</div>
<div class="cell small-12 large-12 medium-12">
<a href="#" onclick="MyWindow=window.open('https://cen.acs.org/static/about/help.html','MyWindow','toolbar=no,location=no,directories=no,status=no, menubar=no,scrollbars=yes,resizable=yes,width=600,height=900'); return false;" class="sign-up-login-lnk float-right help-pass-link typeA hide-signup-type create-cta-click">Need Help?</a>
<a href="#" onclick="MyWindow=window.open('https://cen.acs.org/static/about/help.html','MyWindow','toolbar=no,location=no,directories=no,status=no, menubar=no,scrollbars=yes,resizable=yes,width=600,height=900'); return false;" class="sign-up-login-lnk float-right help-pass-link typeC typeE hide-signup-type create-cta-click">Need Help?</a>
</div>
<div class="cell small-12 large-12 medium-12">
<p class="login-text typeA typeB typeD typeF hide-signup-type">
Already have an ACS ID? <a href="#" id="signup-make-login" class="sign-up-login-lnk create-cta-click">Log in here</a>
</p>
</div>
</div>
</div>
</div>
<script>
var createAccountJson = {"SYS100":"System Error","AON01":"Please select a valid University/Company name. For self or retired, enter N/A.", "APP100":"Please enter relevant details", "APPUN102":"Username cannot be empty", "APPLN103":"Last Name cannot be empty", "APPFN104":"First Name cannot be empty", "APPEID105":"Email cannot be empty", "APPPSWD106":"Password cannot be empty", "APPLLIMIT108":"Last name should be less than 30 characters", "APPFLIMIT109":"First name should be less than 30 characters", "T001":"An error has occurred while creating the account. Please contact System Administrator.","T002":"An error has occurred while creating the account. Please contact system administrator.","T003":"An error has occurred while creating the account. Please contact system administrator.","T004":"An error has occurred while creating the account. Please contact system administrator.","FN01":"First name not provided","LN01":"Last name not provided","EM01":"Email address not provided","EM02":"Please enter a valid email address","EM03":"Please enter a valid email address","EM04":"An account already exists for this email address.","UN01":"User name should be alphanumeric,4 to 16 characters long and can contain special characters'_','-','.'or'@'","UN02":"User name should be alphanumeric,4 to 16 characters long and can contain special characters'_','-','.'or'@'","UN03":"An account already exists for this username.","UN04":"An account already exists for this username. ", "UN05":"User not found","INVALUNAME02": "Invalid Username", "PW01":"Password not provided", "PW02":"Password must use both numbers and letters and be 4 to 16 characters long. It can contain special characters '_','-','.' or '@'", "MN01":"Member number not found. Please enter a valid member number.", "MN02":"Please enter a valid member number. Member numbers are numerical and 9 characters long.", "E001":"Email and last name do not match", "E002":"Email, last name, and member number do not match", "E003":"Email and member number do not match", "CL01":"An error has occurred while creating the account. Please contact system administrator.","CONFIRMPSWD":"Password and Confirm password must match.", "CL02":"An error has occurred while creating the account. Please contact system administrator.", "X001":"An error has occurred while creating the account. Please contact system administrator.", "X002":"An error has occurred while creating the account. Please contact system administrator.", "X003":"An error has occurred while creating the account. Please contact system administrator." ,"INVALUNAME01":"Username should be alphanumeric and can contain special characters '_','-','.' or '@'", "INVALLNAME01":"Last Name should be alphanumeric, not more than 30 characters long and can contain special characters '_','-'", "INVALFNAME01":"First Name should be alphanumeric, not more than 30 characters long and can contain special characters '_','-'"};
	localStorage.setItem("errorCodesStore",JSON.stringify(createAccountJson));
	var contextPath = 'https://orgsearch.acs.org/acsoipui';
	$(function(){
		createAccount.init(contextPath);
	});
</script>
<script>

var userTypeForAjax="";

function showSignUpModal(type){
	ClosePop();
	if (type == "typeA") {
		$('.hide-signup-type').hide();
		$('.typeA').show();
		$('#back-two-options').attr('data-signup-back-action','login');
		$('#signup-paywall-modal').foundation('open');
		createAccount.populateUserNameOrEmail();
		$('.signup-first-name').focus();
		userTypeForAjax="userTypeA";
	}else if (type == "typeC") {
		$('.hide-signup-type').hide();
		$('.typeC').show();
		$('#signup-paywall-modal').foundation('open');
		$('#back-two-options').attr('data-signup-back-action','login');
		createAccount.populateSpecialSignupFields();
		$('.signup-first-name').focus();
		userTypeForAjax="userTypeC";
	}else if (type == "typeF") {
		$('.hide-signup-type').hide();
		$('.typeF').show();
		$('#signup-paywall-modal').foundation('open');
	}else if (type == "typeE") {
		$('.hide-signup-type').hide();
		$('.typeE').show();
		$('#signup-paywall-modal').foundation('open');
		$('#back-two-options').attr('data-signup-back-action','login');
		createAccount.populateSpecialSignupFields();
		$('.signup-first-name').focus();
		userTypeForAjax="userTypeE";
	}else if (type == "typeG") {
		$('.hide-signup-type').hide();
		$('.typeF').show();
		$('#signup-paywall-modal').foundation('open');
		$('#back-two-options').attr('data-signup-back-action','login');
	}
}

if(window.frameElement) {
	window.ClosePop = function(){
		window.parent.ClosePop();
	}
}

</script>
</div>
<div class="membershipCategories section">
<script>
        var returnToCenLabel = "Return to C%26EN" ;
        var ctaPath = "https://join.acs.org ";
        var acsType = "190214_acq_cen_paywall_A_od" ;
    </script>
<div class="modal-dialog modal-dialog-membership  reveal large" id="membership-modal" data-close-on-click="false" data-close-on-esc="true" data-reveal>
<div class="modal-option">
<div class="modal-content">
<button class="close-button membership-cta-click membership-cta-galabels " data-close data-memtype="x" aria-label="Close modal" type="button">
<span aria-hidden="true">&times;</span>
</button>
<div class="modal-header">
</div>
<div class="membership-modal-hr show-for-small-only"></div>
<div class="modal-body">
<div class="grid-container  ">
<div class="modal-body-header grid-x">
<div class="large-12 medium-12 small-12 cell">
<h2 class="membership-header">50% off your first year of ACS membership = 100% yield </h2>
</div>
<div class="large-12 medium-12 small-12 cell">
<p class="membership-subheader">
Already an ACS Member?
<a class="membership-login-cta membership-cta-click membership-cta-galabels" onclick="$('.reveal').foundation('close');showloginpopup(true);  return false;" href="#">Log in here</a>
&nbsp;
</p>
</div>
<div class="large-12 medium-12 small-12 cell text-left">
<h4 class="member-text">Membership Categories</h4>
</div>
<div class="large-12 medium-12 small-12 cell text-left">
<p class="membership-membersubtext">Choose the membership that is right for you. <span class="membership-discount-text text-left">Discount will be applied automatically at checkout.</span></p>
</div>
<div class="large-12 medium-12 small-12 cell membership-prices-box">
<div class="">
<div class="grid-x">
<div class="large-4 medium-4 small-12 cell top-margin-20">
<div class="large-12 medium-12 small-12 cell membership-box">
<div class="membership-type">Regular or Affiliate Member</div>
<div class="membership-headline-bottom"></div>
<div class="membership-cut-price">$175</div>
<div class="membership-price">$88</div>
<a href="#" class="membership-cta membership-cta-click" data-memtype="Regular or Affiliate Member">JOIN NOW</a>
</div>
</div>
<div class="large-4 medium-4 small-12 cell top-margin-20">
<div class="large-12 medium-12 small-12 cell membership-box">
<div class="membership-type">Graduate Student Member</div>
<div class="membership-headline-bottom"></div>
<div class="membership-cut-price">$87</div>
<div class="membership-price">$44</div>
<a href="#" class="membership-cta membership-cta-click" data-memtype="Graduate Student Member">JOIN NOW</a>
</div>
</div>
<div class="large-4 medium-4 small-12 cell top-margin-20">
<div class="large-12 medium-12 small-12 cell membership-box">
<div class="membership-type">Undergraduate Student Member</div>
<div class="membership-headline-bottom"></div>
<div class="membership-cut-price">$60</div>
<div class="membership-price">$30</div>
<a href="#" class="membership-cta membership-cta-click" data-memtype="Undergraduate Student Member">JOIN NOW</a>
</div>
</div>
</div>
</div>
</div>
<div class="large-12 medium-12 small-12 cell text-left top-margin-10">
<div class="membership-benifits text-left top-margin-10">
<p><b>Benefits</b></p>
<p>Enjoy these benefits no matter which membership you pick.</p>
<p> </p>
<ul><li><b>Unlimited access</b> to C&amp;EN, including a subscription to our award-winning weekly print magazine</li><li><b>Discount</b> on ACS meetings, events and courses</li><li>Expand your research with complimentary <b>SciFinder </b>searches</li><li>Discounts on <b>ACS journals</b></li><li>Receive exclusive <b>career insights</b> and data from industry experts</li></ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script>
    if(window.frameElement) {
        window.openMembershipmodal = function(){
            $('.reveal').foundation('close');
            $('#membership-modal').foundation('open');
        }
    }
</script></div>
<div class="thankYouModal section">
<div class="modal-dialog thankyou-modal  reveal tiny" id="thankyou-modal" data-close-on-click="false" data-close-on-esc="false" data-reveal>
<div class="modal-option">
<div class="modal-content">
<div class="modal-header">
</div>
<div class="modal-body">
<div class="grid-container">
<div class="modal-body-header grid-x">
<div class="large-12 medium-12 small-12 cell text-center">
<h2 class="thankyou-header">
Thank you!
</h2>
<img src="/etc/designs/cen-redesign/misc/logo/flask.png" class="thankyou-image">
<p class="thankyou-membersubtext">
Your account has been created successfully, and a confirmation email is on the way.
</p>
<p class="thankyou-membersubtext">
Your username is now your ACS ID.
</p>
<div class="large-8 medium-8 small-12 cell top-margin1 text-center">
<a class="thankyou-cta" id="thank-you-continue-reading-cta" href="#">
<span aria-hidden="true" id="thank-you-submit-text">
CONTINUE READING
<!-- conditional text after registration -->
<!-- <sly data-sly-test="ENJOY UNLIMITED ACCES TO C&amp;EN">
                                                <a href="#">ENJOY UNLIMITED ACCES TO C&amp;EN</a>
                                            </sly> -->
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<span id="unlimited-thank-you-text" class="hide">ENJOY UNLIMITED ACCES TO C&amp;EN</span>
</div>
</div>
</div>
<!-- Iparsys to add Metered Paywall Components on Old Pages -->
<div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="ipar_paywall_odsmeter iparsys parsys"><div class="odsPaywall section">
</div>
</div>
</div>
</div>
<div class="htmlComponent">
<div style="width:100%; margin: 0 auto; max-width: 700px; padding: 0;">
<div style="width:98%; margin: 20px auto 0px;">
<a style="text-decoration: none;" href="http://cen.acs.org/media/webinar.html">
<div style="padding:20px 0px 0px 0px; margin: 0 auto; background-color:#ffffff;">
<img src="https://cen.acs.org/content/dam/cen/static/images/webinarimages/2018webinarlogoredsmall.png" style="margin-left: auto; margin-right: auto; display: block; padding:0px 0px 4px 0px">
</div>
<div style="padding:0px 0px 36px 0px; background-color:#ffffff; position:relative; width:100%;">
<div style="padding:0px 0px 0px 0px; text-align:left; position:absolute; top:0; left:0; z-index: 2; width:100%;">
<img src="https://cen.acs.org/content/dam/cen/static/images/webinarimages/2018logocornerblue350.png">
</div>
<div style="padding:0px 0px 0px 0px; text-align:right; position:absolute; top:0; left:0; z-index: 1; width:100%;">
<img src="https://cen.acs.org/content/dam/cen/static/images/webinarimages/2018logocornerred350.png">
</div>
</div>
</a>
</div>
<div style="width:98%; margin: 0px auto 50px;  border:solid 1px #cbced2; border-bottom: 0px; border-top: 0px;">
<div style="margin: 0 auto; background-color:#263140;">
<div style="padding:20px;">&nbsp;</div>
<p style="font-family: Helvetica,Arial,sans-serif; color:#ec272d; font-size:14px; font-weight:bold; text-align: center;  padding:0px 20px 10px 20px;"><strong>_____ Brought to you by Metrohm USA _____</strong></p>
<p style="font-family: Helvetica,Arial,sans-serif; color:#ffffff; font-size:28px; font-weight:bold; letter-spacing:0.7px; line-height:37px; text-align: center;  padding:0px 20px 20px 20px;"><strong>Spectroelectrochemistry: A Powerful Combination of Two Fundamental Analytical Techniques
</strong></p>
<a style="text-decoration: none;" href="https://connect.acspubs.org/CENWebinar_Metrohm_6_17_20?partnerref=CENonline">
<div style="width:50%; margin: 0 auto; background-color:#ec272d; border-radius:6px;">
<p style="font-family: Helvetica,Arial,sans-serif; color: #f1f1f1; font-size: 15px; font-weight: bold; letter-spacing: 0.7px; text-align: center; padding:10px;"><strong>REGISTER NOW</strong></p>
</div>
</a>
<div style="padding:20px;">&nbsp;</div>
<div style="width:100%; background-color:#43494f;">
<p style="font-family: Helvetica,Arial,sans-serif; color:#ffffff; font-size:16px; line-height:20px; font-weight: bold; text-align: center; padding:20px 0px 10px 0px;"> <img src="https://cen.acs.org/content/dam/cen/static/images/webinarimages/2018calendaricon25.png">&nbsp; June 17, 2020</p>
<p style="font-family: Helvetica,Arial,sans-serif; color:#ffffff; font-size:16px; line-height:20px; font-weight: bold; text-align: center; margin:0px 0px 20px 0px;"> <img src="https://cen.acs.org/content/dam/cen/static/images/webinarimages/2018clockicon25.png">&nbsp; 10:00 a.m. PDT,
1:00 p.m. EDT,
18:00 BST, 19:00 CEST</p>
<p>&nbsp;</p>
</div>
</div>
<div style="width:90%; margin: 0 auto; background-color:#f1f1f1; border-radius:6px;">
<p style="font-family: Helvetica,Arial,sans-serif; color: #ec272d; font-size:20px; text-align: center; padding: 10px;">Overview</p>
</div>
<div style="padding:5px;">&nbsp;</div>
<div style="margin: 0 auto; padding:0px 30px; color:#52606e; font-size:14px; font-family:Helvetica,Arial,sans-serif;">
<p style="letter-spacing:1px; line-height:24px;">Spectroelectrochemistry (SEC) combines two powerful analytical tools, spectroscopy and electrochemistry, to provide greater insight. SEC allows you to observe changes in a molecular spectroscopy profile while oxidation states are changed electrochemically. This versatile and comprehensive analytical technique can be applied to many applications ranging from sensor development to battery materials research. New technology developments have expanded the capabilities of SEC, allowing for a tighter integration of electrochemistry and spectroscopy.</p>
<p style="letter-spacing:1px; line-height:24px;">During this webinar, Dr. Paul Bohn, the Arthur J. Schmitt Professor of Chemistry and Biochemistry and Director of Advanced Diagnostics & Therapeutics at The University of Notre Dame, will discuss how to couple electron transfer events with spectroscopic profile changes for high sensitivity measurements. Dr. David Ibañez, SEC Product Specialist at Metrohm DropSens, will then discuss electrochemical and spectroscopic measurements possible with SEC. Stay tuned until the end of the presentation to participate in an interactive Q&A session with our experts.</p>
</div>
<div style="margin: 0 auto; padding:20px 0px 0px; color:#282b2e; font-size:14px; font-family:Helvetica,Arial,sans-serif; letter-spacing:1px;  text-align:center;
">
<p>Brought to you by:</p>
<img src="https://cen.acs.org/content/dam/cen/static/images/webinarimages/metrohmlogo.jpg" style="margin-left: auto; margin-right: auto; display: block;">
</div>
<div style="padding:15px;">&nbsp;</div>
<div style="width:94%; margin: 0 auto;">
<div style="float: left; width: 49%;">
<div style="width:90%; margin: 0 auto; background-color:#f1f1f1; border-radius:6px;">
<p style="font-family: Helvetica,Arial,sans-serif; color: #ec272d; font-size:20px; text-align: center; padding: 10px;">Key Learning Objectives</p>
</div>
<div style="padding: 0px 20px; color:#52606e; font-size:13px; font-family:Helvetica,Arial,sans-serif; letter-spacing:1px; line-height:18px;">
<ul style="list-style-image: url('https://cen.acs.org/content/dam/cen/static/images/webinarimages/2018redcheck.png'); padding:4px 0px 4px 20px;">
<li style="padding:4px 0px 4px 2px;"> Learn about measurement techniques combining spectroscopy and electrochemistry.</li>
<li style="padding:4px 0px 4px 2px;"> Learn how time-resolved spectroscopy combined with electrochemistry enhance your research.</li>
<li style="padding:4px 0px 4px 2px;"> Learn about different applications that can benefit from spectroelectrochemistry.</li>
</ul>
</div>
</div>
<div style="float: right; width: 49%;">
<div style="width:90%; margin: 0 auto; background-color:#f1f1f1; border-radius:6px;">
<p style="font-family: Helvetica,Arial,sans-serif; color: #ec272d; font-size:20px; text-align: center; padding: 10px;">Who Should Attend</p>
</div>
<div style="padding: 0px 20px; color:#52606e; font-size:13px; font-family:Helvetica,Arial,sans-serif; letter-spacing:1px; line-height:18px;">
<ul style="list-style-image: url('https://cen.acs.org/content/dam/cen/static/images/webinarimages/2018redcheck.png'); padding:4px 0px 4px 20px;">
<li style="padding:4px 0px 4px 2px;"> R&D scientists, Chemists and Lab managers from Sensors, Corrosion, Biotechnology, Pharma, Energy Storage and Conversion, Environmental, and Fundamental Research such as catalysis or surface mechanisms institute</li>
<li style="padding:4px 0px 4px 2px;"> Anyone involved in fundamental spectroscopic & electrochemical research</li>
<li style="padding:4px 0px 4px 2px;"> Anyone wanting to know how to do time-resolved spectroscopy techniques in combination with various electrochemical techniques</li>
</ul>
</div>
</div>
</div>
<div style="clear: both;">&nbsp;</div>
<div style="width:90%; margin: 0 auto; background-color:#f1f1f1; border-radius:6px;">
<p style="font-family: Helvetica,Arial,sans-serif; color: #ec272d; font-size:20px; text-align: center; padding: 10px;">Speakers</p>
</div>
<div style="float: left; width: 49%;">
<img style="margin-left: auto; margin-right: auto; display: block;  border-radius:50px; border: 1px solid #ccc;" src="https://cen.acs.org/content/dam/cen/static/images/webinarimages/061720speaker1.jpg">
<div style="padding: 10px; text-align: center; font-family: Helvetica,Arial,sans-serif;     font-weight: 300;"><strong>Dr. Paul W. Bohen</strong><br>Professor of Chemical, Biomolecular Engineering, and Biochemistry,<br>University of Notre Dame
</div>
</div>
<div style="float: left; width: 49%;">
<img style="margin-left: auto; margin-right: auto; display: block;  border-radius:50px; border: 1px solid #ccc;" src="https://cen.acs.org/content/dam/cen/static/images/webinarimages/061720speaker2.jpg">
<div style="padding: 10px; text-align: center; font-family: Helvetica,Arial,sans-serif;     font-weight: 300;"><strong>David Ibañez, Ph.D.</strong><br>Spectroelectrochemistry Product Specialist,<br>Metrohm Dropsens
</div>
</div>
<div style="clear: both;">&nbsp;</div>
<a style="text-decoration: none;" href="https://connect.acspubs.org/CENWebinar_Metrohm_6_17_20?partnerref=CENonline">
<div style="width:50%; margin: 0 auto; background-color:#ec272d; border-radius:6px;">
<p style="font-family: Helvetica,Arial,sans-serif; color: #f1f1f1; font-size: 15px; font-weight: bold; letter-spacing: 0.7px; text-align: center; padding:10px;"><strong>REGISTER NOW</strong></p>
</div>
</a>
<div style="padding:20px;">&nbsp;</div>
</div>
</div>
</div>
<!-- images lazy loading functionality code -->
<script>
    $(document).ready(function () {
    $(".list-items").find("img").map(function()
    		{
    	        $(this).attr("class", "lazy lazy-image");
    	        $(this).attr("data-src", $(this).attr("src"));
    	        $(this).attr("data-srcset", $(this).attr("src"));
    	        $(this).attr("src", "/content/dam/cen/static/images/dev/thumbnail-profiles/placeholder.jpg");
    	    });
     $.getScript('/etc/designs/cen-redesign/main/js/Lazyload.js', function()
		{
			domMethod.noDom();
    	});
    })
</script>
</body>
<footer>
<div>
<div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="iparFooter iparsys parsys"><div class="footer section">
<footer>
<div class="footer-box">
<div class="footer-box-container">
<div class="grid-x grid-padding-x">
<div class="small-12 medium-12 large-3 cell">
<a class="cen-logo-link" href="/index.html"><img src="/content/dam/acs-cen-redesign/logo/cen-logo.png" class="cen-logo" alt="ACS"/></a>
</div>
<div class="small-12 medium-4 large-3 cell">
<div class="footer-menu">
<h4 class="footer-title">About</h4>
<ul class="vertical menu">
<li class="verticle-menu-item"><a class="menu-list " href="/static/about/aboutus.html">About Us</a></li>
<li class="verticle-menu-item"><a class="menu-list " href="http://acsmediakit.org/">Advertise</a></li>
<li class="verticle-menu-item"><a class="menu-list " href="/static/about/contactus.html">Contact C&amp;EN</a></li>
</ul>
</div><!-- footer-menu closed -->
</div>
<div class="small-12 medium-4 large-3 cell">
<div class="footer-menu">
<h4 class="footer-title">Follow Us</h4>
<ul class="social-link-footer">
<li class="social-list">
<a class="social-list-link" href="https://www.facebook.com/CENews" target="_blank" title="Facebook">
<i class="fa fa-facebook social-link-icon"></i>
</a>
</li>
</ul>
<ul class="social-link-footer">
<li class="social-list">
<a class="social-list-link" href="https://twitter.com/cenmag" target="_blank" title="Twitter">
<i class="fa fa-twitter social-link-icon"></i>
</a>
</li>
</ul>
<ul class="social-link-footer">
<li class="social-list">
<a class="social-list-link" href="https://www.instagram.com/cenmag/" title="Instagrame">
<i class="fa fa-instagram social-link-icon"></i>
</a>
</li>
</ul>
</div><!-- footer-menu closed -->
</div>
<div class="small-12 medium-4 large-3 cell">
<div class="footer-menu">
<h4 class="footer-title"><a href="https://www.acs.org/"><img src="/content/dam/acs-cen-redesign/logo/acs.png" alt="ACS Chemistry for life" class="acs-logo" title="ACS: Chemistry for Live(&trade;)"/></a>
</h4>
<ul class="vertical menu">
<li class="verticle-menu-item"><a class="menu-list join-acs-link-modal" href="#">Join ACS</a></li>
<li class="verticle-menu-item"><a class="menu-list " href="http://www.renew.acs.org/">Renew Membership</a></li>
<li class="verticle-menu-item"><a class="menu-list " href="https://communities.acs.org/">ACS Network</a></li>
</ul>
</div><!-- footer-menu closed -->
</div>
</div>
<div class="grid-x grid-padding-x sign-up">
<script src="https://img.en25.com/i/livevalidation_standalone.compressed.js" type="text/javascript"></script>
<div class="large-4 medium-12 small-12 cell text-center text-wrapper">
<p class="signup-text">Sign up for C&amp;EN's must-read weekly newsletter</p>
</div>
<div class="large-6 medium-10 medium-offset-1 small-12 cell input-wrapper">
<div id="form_output"></div>
<form method="post" name="CEN_Nonmember_Widget_REDESIGN" onsubmit="setTimeout(function(){if(document.querySelector){var s=document.querySelector('form#form699 input[type=submit]');if(s){s.disabled=true;}}},100);return true;" id="form699" class="elq-form ng-pristine ng-valid search-box">
<div class="input-group">
<input id="elqFormName" value="CEN_Nonmember_Widget_REDESIGN" type="hidden" name="elqFormName">
<input id="elqSiteId" value="1913652004" type="hidden" name="elqSiteId">
<input id="elqCampaignId" name="elqCampaignId" type="hidden">
<input id="field2" type="hidden" name="partnerref" value="">
<input id="field3" type="hidden" name="src" value="Footer">
<input id="field4" type="hidden" name="LeadSourceDefault" value="">
<input id="field5" type="hidden" name="honey" value="495720">
<label for="field0" class="label-position top" style="display:none;">Email Address<span class="required">*</span></label>
<input type="email" id="field0" name="emailAddress" value="" syntax="EmailAddress" placeholder="Email Address" required="yes" class="input-group-field field0" style="padding-left:10px;">
<input type="text" id="field7" autocomplete="off" name="maplesyrup" value="7" class="autoEmail input-group-field field0" style="padding-left:10px;">
<button class="next input-group-button button" value="Submit" onclick="submit">Subscribe &raquo;</button>
<span class="checkbox-span field-size-top-medium">
<span>
<label class="checkbox-label checkbox-label-homepage">
<input id="optIn" name="News-OptIn" type="checkbox" value="on" style="display:none;" checked />
<small class="checkbox-label-white"><a href="mailto:cen-newsletters@acs.org">Contact us</a> to opt out anytime</small>
</label>
</span>
</span>
</div>
</form>
<script type="text/javascript">
              $(document).ready(function () {
                  $('#form699').on('submit', function(e) {
                            e.preventDefault();
                            var elk = '1913652004';
                            var elkFormName = $('#form699 #elqFormName').val();
                         	var elkSiteID = $('#form699 #elqSiteId').val();
                         	var elkCompainID = $('#form699 #elqCampaignId').val();
                            var partnerRef = $('#form699 #field2').val();
                            var src = $('#form699 #field3').val();
                            var LeadSourceDefault = $('#form699 #field4').val();
                            var honey = $('#form699 #field5').val();
                            var emailAddress = $('#form699 #field0').val();
                            var mapleSyrup = $('#form699 #field7').val();
                            var News_OptIn = $('#form699 #optIn').val();

                            if(elkFormName!='CEN_Nonmember_Widget_REDESIGN' || 
                               elkSiteID!="1913652004" || 
                               elkCompainID!="" || 
                               partnerRef!="" || 
                               partnerRef.length>0 ||
                               src!='Footer' || 
                               LeadSourceDefault!="" || 
                               honey!='495720' || 
                               mapleSyrup!=7 || 
                               News_OptIn!='on' || 
                               News_OptIn.length>3){
                              }
                              else
                              {
                                 $('#form699').attr('action','https://s'.concat(elk,'.t.eloqua.com/e/f2'));
                                 var elkpth = $('#form699').attr('action');
                                 //refer newsLetter_Original file for below obfuscard original code
                                 var _0x2225=['&partnerref=','&honey=','&src=','&elqSiteId=','concat','&emailAddress='];
                                 (function(_0x3a6a12,_0x2225a1){var _0x3d81ff=function(_0x571892){while(--_0x571892){_0x3a6a12['push'](_0x3a6a12['shift']());}};_0x3d81ff(++_0x2225a1);}(_0x2225,0x159));
                                 var _0x3d81=function(_0x3a6a12,_0x2225a1){_0x3a6a12=_0x3a6a12-0x0;var _0x3d81ff=_0x2225[_0x3a6a12];return _0x3d81ff;};
                                 var subData='elqFormName='[_0x3d81('0x1')](elkFormName,_0x3d81('0x0'),elkSiteID,'&elqCampaignId=',
                                 elkCompainID,_0x3d81('0x3'),partnerRef,_0x3d81('0x5'),src,'&LeadSourceDefault=',LeadSourceDefault,_0x3d81('0x4'),
                                 honey,_0x3d81('0x2'),encodeURIComponent(emailAddress),'&maplesyrup=',mapleSyrup,'&News-OptIn=',News_OptIn);
                                   $.ajax({
                                     url : elkpth || window.location.pathname,
                                     type: "GET",
                                     async: false,
                                     data: subData,
                                     success: function (data) {
                                         $("#form_output").html("<div class='thank-you'>Thank you for subscribing to the C&EN Weekly Newsletter!</div>");
                                         document.getElementById("form699").reset();
                                     },
                                     error: function (jXHR, textStatus, errorThrown) {
                                         alert("This field is required");
                                     }
                                 });

                               }
                  });
              });
            </script>
</div>
<script>
  window.onpageshow = function (event) {
    if (event.persisted) {
      location.reload();
    }
  };
</script>
</div>
</div>
</div><!-- footer box closed -->
<div class="footer-strip">
<div class="grid-x grid-padding-x">
<div class="large-7 medium-12 small-12 cell">
<p class="copyright"> Copyright © 2020 American Chemical Society. All Rights Reserved.</p>
</div>
<div class="large-5 medium-12 small-12 cell">
<ul class="menu-footer">
<li class="menu-footer-list"><a class="footer-list-item" href="/static/about/help.html">Help</a></li>
<li class="menu-footer-list"><a class="footer-list-item" href="https://www.acs.org/content/acs/en/privacy.html">Privacy Policy</a></li>
<li class="menu-footer-list"><a class="footer-list-item" href="https://www.acs.org/content/acs/en/terms.html">Terms of Use</a></li>
</ul>
</div>
</div>
</div><!-- footer-strip closed -->
</footer>
</div>
</div>
</div>
</div>
<script type="text/javascript">
if (typeof _satellite !== 'undefined') {
    _satellite.pageBottom();
}
</script>
</footer>
</html>
