<!DOCTYPE HTML>
<html class="no-js" lang="en" dir="ltr">
<head>
<meta charset="utf-8"/>
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link href="//cloud.webtype.com/css/249a257b-8798-4565-a406-20107e11f60c.css" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="/etc/designs/cen-redesign/thirdParty.min.css.pagespeed.ce.FInvif5X-c.css" type="text/css"><link rel="stylesheet" href="/etc/designs/cen-redesign/main_Articles.min.css" type="text/css"><style>
            
            @media only screen and (max-width: 39.9375em){
                .leaderboard-top {
                        /*  bottom: 54px !important;*/
                    }
                }
                
                @media only screen and (max-width: 39.9375em){
                    .article-body {
                            padding-bottom: 104px  !important;
                        }
                    }
        </style><style>

       #login_frame {
        width:500px;
        height:400px;
        left: 25%;
        z-index:1002;
        visibility: hidden;
        display: none;
        position: fixed;
 }
 #login {
     border: 1px solid #ccc;
     background: #fff none no-repeat left top;
     min-height: 400px;
     color: #1c4c8d;
     margin-bottom: 170px;
 }
 #login a {
     color: #1c4c8d;
 }
 #login .welcome_message {
     font-size: 10px;
     margin-bottom: 10px;
     color: #500;
 }
 #login .welcome_message a {
     font-size: 11px;
 }
 #login #login_form,
 #login #not_a_member {
     margin: 20px;
 }
 #login #login_form {
     width: 279px;
     float: left;
     height: 259px;
 }
 #login_form label,
 #login_form input {
     clear: left;
 }
 #login_form label {
     font-size: 12px;
     font-weight: bold;
 }
 #login_form input[type="text"],
 #login_form input[type="password"] {
     width: 100%;
     height: 20px;
     margin-top: 5px;
 }
 #login_form input[type="text"] {
     margin-bottom: 25px;
 }
 #login_form input[type="password"] {
     margin-bottom: 5px;
 }
 #login_form a.forgot_password {
     float: right;
     display: block;
     clear: left;
     font-size: 10px;
     font-weight: normal;
 }
 #login #not_a_member,
 #login_form .box {
     background: #ecf1f7 none no-repeat left top;
 }
 #login #not_a_member p bold,
 #login_form label {
     font-family: "Franklin ITC", Arial, Helvetica, sans-serif;
 }
 #login_form .box {
     padding: 15px 15px;
     display: inline-block;
     bottom: 0;
     left: 0;
     width: 249px;
     line-height: 25px
 }
 #login_form input[type="submit"] {
     background: transparent url(/etc/designs/cen/images/button_login.png) no-repeat left top;
     width: 82px;
     height: 25px;
     border: none;
     float: right;
 }
 #login_form input[type="checkbox"] {
     clear: none;
     width: 25px;
     height: auto;
     padding-top: 3px;
 }
 #login .purchase {
     margin: 10px 0 0;
 }
 #login .purchase img {
     display: none;
 }
 #login #not_a_member {
     background: #ecf1f7 none no-repeat left top;
     padding: 10px 20px 100px;
     margin-left: 339px;
     height: auto;
 }
 #login #not_a_member p {
     padding-bottom: 18px;
 }
 #login #not_a_member img#login_logo {
     float: right;
 }
 #login #not_a_member .heading {
     font-size: 16px;
     font-weight: bold;
     margin-bottom: 20px;
     font-family: "Franklin ITC", Arial, Helvetica, sans-serif;
 }
 #login #not_a_member a#join_acs {
     font-size: 14px;
     font-weight: bold;
 }
 #login_frame {
     height: 100%!important;
     left: -25px;
     width: 100%!important;
     z-index: 99999999!important;
 }
 #login_frame:before {
     content: "";
     background: rgba(10, 10, 10, .75);
     position: fixed;
     top: 0;
     left: 0;
     z-index: 1001;
     width: 100%;
     height: 100%;
 }
 #login_frame iframe {
     left: 0%;
     margin: 0 auto;
     position: fixed;
     text-align: center;
     top: 25%;
     width: 500px;
     z-index: 1002;
     height: 600px!important;

     right: 0;
      top: 50%;
      bottom: 0;
      margin-top: -300px;
 }
 @media (max-width:400px) {
     #login #not_a_member {
         height: auto;
         float: left;
         clear: both;
         margin: 0!important;
     }
 }
 @media (max-width:40em) {
        #login_frame {
               left: 0 !important;
               right: 0 !important;
        }
     /* #login_frame iframe {
        top: 10%;
     } */
 }
 @media (max-width:64em) {
     #login #not_a_member {
         height: auto;
         float: left;
         clear: both;
         margin: 0!important;
     }
 }
 #login_frame:before {
        content: "";
        background: rgba(10,10,10,.75);
        position: fixed;
        top: 0;
        left: 0;
        z-index: 1001;
        width: 100%;
        height: 100%;
 }

 #login_frame  iframe {
        width:500px;
        height:400px;
        border:0px;
        z-index:1002;
        position: fixed;
 }
 @media (max-width: 1099px) {
/* global */
     #login_frame iframe {
         width: 100%!important;
         height: 100%!important;
         left: 0px!important;
         margin: 0 auto;
         top:0;
     }
     #login #not_a_member img#login_logo {
         max-width: 100%;
         height: auto;
     }
 }
 #logouttext {
        display: none;
 }
 #logintext {
        font-family: "Franklin ITC","HelveticaNeue-Light","Helvetica Neue Light","Helvetica Neue",Helvetica,Arial,"Lucida Grande",sans-serif;
        font-weight: normal;
     font-size: 13px;
 }

 .logout-pane li {
        list-style: none;
        text-align: left;
 }
</style><style>
    @import url("/etc/designs/cen-custom/css/adjustments-v3.css");
</style><style>
.psuedo-background-img {
  position: top center;
  top: 0;
  left: 0;
  width: 100%;
  height: 100%;
  object-fit: cover;
  object-position: top;
}
    </style><style>
	.media_modal {display:fixed;width:80%!important;height:100%;margin-left:auto;margin-right:auto;overflow: hidden}
	.media_modal iframe {border:0;padding:0;margin:0;width:100%!important;height:100%;}
	.media_modal_image {
		display: none;
		margin-left: auto;
		margin-right: auto;
		border: 3px solid #fff;
		background: #fff;
		float: left;
		height: auto !important;
		width: 700px !important;
	}
	.media_modal_image iframe {border:0;padding:0;margin:0;}
	.media_modal_image .imagePopup {background:#fff; float:left;margin:0px auto;overflow:hidden;}
	.media_modal_image .imagePopup .title {float:left; margin:5px;clear:both;font-size:14px; font-weight:bold;color:#063557; text-align:left;width:690px!important;}
	.media_modal_image .imagePopup .description {
		font-size: .9375rem;
		margin: 0;
		padding: 0;
		line-height: 1;
		width: auto;
		font-family: "Franklin ITC Light","HelveticaNeue-Light","Helvetica Neue Light","Helvetica Neue",Helvetica,Arial,"Lucida Grande",sans-serif;
		color: #777;                                                                                                                                                                                           
	}
	.media_modal_image .imagePopup .credit {
																					 
	}   
	.image-title {
		color: #ec272d;
		font-weight: bold;
		font-size: 1.5625rem;
	}
	.simplemodal-overlay{background-color:#000000;margin: 0; height: 100%; overflow: hidden;}
	.simplemodal-container{
		position: fixed !important;
		top: 20% !important;
		left: 20% !important;
		overflow: inherit;
		background: none !important;
		z-index: 100001;
		height: 20%;
		width: 702px !important;
	}
	.simplemodal-close-mm-image {
		cursor: pointer;
		position: absolute;
		right: -15px;
		top: -15px;
	}
	.enlarge_text {
		color: #069;
		font-family: "Franklin ITC","HelveticaNeue-Light","Helvetica Neue Light","Helvetica Neue",Helvetica,Arial,"Lucida Grande",sans-serif;
		font-size: .875rem;
		-webkit-transition: all .2s linear;
		-width-moz-transition: all .2s linear;
		-ms-transition: all .2s linear;
		border-transition: all .2s linear;
	}
	.enlarge_text:hover {
		
	}
	@media (max-width:629px) {
		.enlarge_text  {
			display: none;
		}
	} 
    .image.section {
	position: inherit;
	}
</style><style>
    .autoEmail {
        position: absolute;
        display:none;
        visibility:hidden;
    }
    .newsLetter.section {
		position: inherit;
		clear: both;
	}
   .newsLetterText {
		line-height: 1.0 !important;
   }
</style><style>
        .inArticleRevealAd1 {
               clear:both;
               padding : 20px 0px 20px 0px;
        }
    </style><style>
	.media_modal {display:fixed;width:80%!important;height:100%;margin-left:auto;margin-right:auto;overflow: hidden}
	.media_modal iframe {border:0;padding:0;margin:0;width:100%!important;height:100%;}
	.media_modal_image {
		display: none;
		margin-left: auto;
		margin-right: auto;
		border: 3px solid #fff;
		background: #fff;
		float: left;
		height: auto !important;
		width: 700px !important;
	}
	.media_modal_image iframe {border:0;padding:0;margin:0;}
	.media_modal_image .imagePopup {background:#fff; float:left;margin:0px auto;overflow:hidden;}
	.media_modal_image .imagePopup .title {float:left; margin:5px;clear:both;font-size:14px; font-weight:bold;color:#063557; text-align:left;width:690px!important;}
	.media_modal_image .imagePopup .description {
		font-size: .9375rem;
		margin: 0;
		padding: 0;
		line-height: 1;
		width: auto;
		font-family: "Franklin ITC Light","HelveticaNeue-Light","Helvetica Neue Light","Helvetica Neue",Helvetica,Arial,"Lucida Grande",sans-serif;
		color: #777;                                                                                                                                                                                           
	}
	.media_modal_image .imagePopup .credit {
																					 
	}   
	.image-title {
		color: #ec272d;
		font-weight: bold;
		font-size: 1.5625rem;
	}
	.simplemodal-overlay{background-color:#000000;margin: 0; height: 100%; overflow: hidden;}
	.simplemodal-container{
		position: fixed !important;
		top: 20% !important;
		left: 20% !important;
		overflow: inherit;
		background: none !important;
		z-index: 100001;
		height: 20%;
		width: 702px !important;
	}
	.simplemodal-close-mm-image {
		cursor: pointer;
		position: absolute;
		right: -15px;
		top: -15px;
	}
	.enlarge_text {
		color: #069;
		font-family: "Franklin ITC","HelveticaNeue-Light","Helvetica Neue Light","Helvetica Neue",Helvetica,Arial,"Lucida Grande",sans-serif;
		font-size: .875rem;
		-webkit-transition: all .2s linear;
		-width-moz-transition: all .2s linear;
		-ms-transition: all .2s linear;
		border-transition: all .2s linear;
	}
	.enlarge_text:hover {
		
	}
	@media (max-width:629px) {
		.enlarge_text  {
			display: none;
		}
	} 
    .image.section {
	position: inherit;
	}
</style><style>
	.media_modal {display:fixed;width:80%!important;height:100%;margin-left:auto;margin-right:auto;overflow: hidden}
	.media_modal iframe {border:0;padding:0;margin:0;width:100%!important;height:100%;}
	.media_modal_image {
		display: none;
		margin-left: auto;
		margin-right: auto;
		border: 3px solid #fff;
		background: #fff;
		float: left;
		height: auto !important;
		width: 700px !important;
	}
	.media_modal_image iframe {border:0;padding:0;margin:0;}
	.media_modal_image .imagePopup {background:#fff; float:left;margin:0px auto;overflow:hidden;}
	.media_modal_image .imagePopup .title {float:left; margin:5px;clear:both;font-size:14px; font-weight:bold;color:#063557; text-align:left;width:690px!important;}
	.media_modal_image .imagePopup .description {
		font-size: .9375rem;
		margin: 0;
		padding: 0;
		line-height: 1;
		width: auto;
		font-family: "Franklin ITC Light","HelveticaNeue-Light","Helvetica Neue Light","Helvetica Neue",Helvetica,Arial,"Lucida Grande",sans-serif;
		color: #777;                                                                                                                                                                                           
	}
	.media_modal_image .imagePopup .credit {
																					 
	}   
	.image-title {
		color: #ec272d;
		font-weight: bold;
		font-size: 1.5625rem;
	}
	.simplemodal-overlay{background-color:#000000;margin: 0; height: 100%; overflow: hidden;}
	.simplemodal-container{
		position: fixed !important;
		top: 20% !important;
		left: 20% !important;
		overflow: inherit;
		background: none !important;
		z-index: 100001;
		height: 20%;
		width: 702px !important;
	}
	.simplemodal-close-mm-image {
		cursor: pointer;
		position: absolute;
		right: -15px;
		top: -15px;
	}
	.enlarge_text {
		color: #069;
		font-family: "Franklin ITC","HelveticaNeue-Light","Helvetica Neue Light","Helvetica Neue",Helvetica,Arial,"Lucida Grande",sans-serif;
		font-size: .875rem;
		-webkit-transition: all .2s linear;
		-width-moz-transition: all .2s linear;
		-ms-transition: all .2s linear;
		border-transition: all .2s linear;
	}
	.enlarge_text:hover {
		
	}
	@media (max-width:629px) {
		.enlarge_text  {
			display: none;
		}
	} 
    .image.section {
	position: inherit;
	}
</style><style>
    .autoEmail {
        position: absolute;
        display:none;
        visibility:hidden;
    }
    .newsLetter.section {
		position: inherit;
		clear: both;
	}
   .newsLetterText {
		line-height: 1.0 !important;
   }
</style><script type="text/javascript" src="/etc.clientlibs/clientlibs/granite/jquery/granite/csrf.min.js"></script>
<title>
1,4-Dioxane: Another forever chemical plagues drinking-water utilities
</title>
<meta property="og:title" content="1,4-Dioxane: Another forever chemical plagues drinking-water utilities ">
<meta property="og:site_name" content="Chemical & Engineering News">
<meta property="og:description" content="Highly miscible in water, the likely carcinogen is challenging to remove">
<meta property="og:type" content="Web Article">
<meta property="og:image" content="https://acs-h.assetsadobe.com/is/image//content/dam/cen/98/43/WEB/09843-feature1-opener.jpg/?$responsive$&wid=700&qlt=90,0&resMode=sharp2">
<meta property="og:url" content="https://cen.acs.org/environment/pollution/14-Dioxane-Another-forever-chemical/98/i43">
<meta property="og:locale" content="en_US">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@cenmag">
<meta name="twitter:creator" content="@cenmag">
<meta name="twitter:title" content="1,4-Dioxane: Another forever chemical plagues drinking-water utilities ">
<meta name="twitter:description" content="Highly miscible in water, the likely carcinogen is challenging to remove">
<meta name="twitter:image" content="https://acs-h.assetsadobe.com/is/image//content/dam/cen/98/43/WEB/09843-feature1-opener.jpg/?$twitter$">
<script>
function htmlEntities(e){var t=document.createElement("textarea");return t.innerHTML=e,t.value}var authorStack=[],collectionStack=[],nativoStack=[],tagStack=[],articleInfoStack=[],articleInfoArr=[],articleInfo="",pType="in-issue";function getCookie(e){var t=("; "+document.cookie).split("; "+e+"=");return 2==t.length?t.pop().split(";").shift():""}window.location.pathname.indexOf("/web/")>0&&(pType="web");
</script>
<script>authorStack.push(htmlEntities("Cheryl Hogue"));</script>
<script>

var digitalData = {
	'pageInfo' : {
			 'pageName' : htmlEntities('1,4\u002DDioxane: Another forever chemical plagues drinking\u002Dwater utilities '),
			 'authorName' : authorStack.join(', '),
			 'description' : htmlEntities(''),
             'copyright': htmlEntities('Chemical &amp; Engineering News 2020'),
             'issueNumber' : '43',
			 'highlightPriority' : '',
			 'volumeNumber' : '98',
    	     	 'contentType' : 'Article Page',
             'articleId' : 'cen-09843-feature1',
             'doi' :  '10.1021/cen-09843-feature1',
             'collections' : htmlEntities('article'),
             'cType' : htmlEntities(''),
             'department' : htmlEntities('govpol'),
             'nfc' : htmlEntities(''),
             'pType' : pType,
             'pDate' : 'November 8, 2020',
             'wCount' : '2358',
             'aLimit' : '3',
             'rLimit' : '5',
             'cLimit' : '10',
        	 'isMigrated' : ''	
			}
};
var xhr=new XMLHttpRequest();var url="/acs/cServe";xhr.open("POST",url,!1);xhr.onreadystatechange=function(){if(xhr.readyState===4&&xhr.status===200){var json=xhr.responseText;digitalData.userInfo=JSON.parse(atob(json))}};xhr.send()
</script>
<script>
		digitalData.pageInfo.primaryTag = htmlEntities('Environment');
		tagStack.push('environment');
		nativoStack.push('environment');
		articleInfo = 'environment, pollution, water, 1,4-dioxane, drinking water';
        articleInfoArr = articleInfo.split(',');
        for (var i = 0; i < articleInfoArr.length; i++) {
        	articleInfoArr[i] = articleInfoArr[i].trim();
         }
        articleInfoStack.push(articleInfoArr);
    </script>
<script>
        if("Pollution".localeCompare(digitalData.pageInfo.primaryTag)){
			digitalData.pageInfo.secondaryTag = htmlEntities('Pollution');
			tagStack.push('pollution');
			nativoStack.push('pollution');
		}
    </script>
<script>
    		digitalData.pageInfo.secParent = htmlEntities('Policy');
		tagStack.push('policy');
    </script>
<script>
        if("".localeCompare(digitalData.pageInfo.secParent)){
        		digitalData.pageInfo.secChild = htmlEntities('Policy');
			tagStack.push('policy');
		}
    </script>
<script>
            digitalData.pageInfo.terParent = htmlEntities('');
            tagStack.push('');
        </script>
<script>
                if("".localeCompare(digitalData.pageInfo.terParent)){
                    digitalData.pageInfo.terChild = htmlEntities('');
                    tagStack.push('');
                }
            </script>
<!--collection values push to array and retrieving from adobe launch to generate dynamic metatag for nativo ads  -->
<link rel="icon" href="/etc/designs/cen/images/favicon.ico" type="image/vnd.microsoft.icon"/>
<link rel="shortcut icon" href="/etc/designs/cen/images/favicon.ico" type="image/vnd.microsoft.icon"/>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
        var gptadslots = [];
        var googletag = googletag || {cmd:[]};
        var isNewTemplate= "true";
    </script>
<script type="text/javascript" src="/etc.clientlibs/clientlibs/granite/jquery.min.js"></script>
<script type="text/javascript" src="/etc.clientlibs/clientlibs/granite/utils.min.js"></script>
<script type="text/javascript" src="/etc.clientlibs/clientlibs/granite/jquery/granite.min.js"></script>
<script type="text/javascript" src="/etc.clientlibs/foundation/clientlibs/jquery.min.js"></script>
<script type="text/javascript" src="/etc/designs/cen-redesign/thirdParty.min.js"></script>
<script type="text/javascript" src="/etc/designs/cen-redesign/main_Articles.min.js"></script>
<script src="//assets.adobedtm.com/a9e4d84ac6e1/220271d4e3c4/launch-787263f2ccd8.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/1.20.3/TweenMax.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.5/ScrollMagic.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.5/plugins/animation.gsap.min.js"></script>
<script type="text/javascript">
            var _elqQ = _elqQ || [];
            _elqQ.push(['elqSetSiteId', '1913652004']);
            _elqQ.push(['elqTrackPageView']);
            _elqQ.push(['elqSetSiteId', '341921710']);
            _elqQ.push(['elqTrackPageView']);
        </script>
<script type="text/javascript">
            var _cbq = window._cbq || [];
            _cbq.push(['_uniqueStoryIdentifier', digitalData.pageInfo.articleId]);
            _cbq.push(['_author', digitalData.pageInfo.authorName]);
            _cbq.push(['_pDate', digitalData.pageInfo.pDate]);
            _cbq.push(['_pType', digitalData.pageInfo.pType]);
            _cbq.push(['_pTag', digitalData.pageInfo.primaryTag]);
            _cbq.push(['_sTag', digitalData.pageInfo.secondaryTag]);
            _cbq.push(['_vNo', digitalData.pageInfo.volumeNumber]);
            _cbq.push(['_iNo', digitalData.pageInfo.issueNumber]);
            _cbq.push(['_contentType', digitalData.pageInfo.contentType]);
            _cbq.push(['_collections', digitalData.pageInfo.cType]);
            _cbq.push(['_departments', digitalData.pageInfo.department]);
        </script>
<script>
            var _sf_async_config = _sf_async_config || {};
            /** CONFIGURATION START **/
            _sf_async_config.uid = 61642;
            _sf_async_config.domain = window.location.hostname;
            _sf_async_config.flickerControl = false;
            //_sf_async_config.path = window.location.pathname;
            _sf_async_config.useCanonical = true;
            _sf_async_config.useCanonicalDomain = true;
            /** CONFIGURATION END **/
            var s = document.createElement('script'); s.type = 'text/javascript';
            s.src = '//static.chartbeat.com/js/chartbeat_mab.js';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        </script>
<!-- START : AR-HEADER REVEAL AD-->
<script>
                    googletag.cmd.push(function() {
                        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                            if (event.slot.getSlotElementId() == 'div-gpt-ad-8773544-1') {
                                console.log("Rendered Ad Size..: " + event.size);
                                if(event.size!=null){
                                    console.log("HR Ad ON");
                                    window.scrollTo(0,0); 
                                    $('.leaderboard-top').remove();
                                    $('.article-intro').css("margin-top","10px");
                                    var cssPaddingVal = $('body').css("padding-top");
                                    $('.mobile-nav').css("position","relative");
                                    $('.mobile-share').css("margin-top","20rem");
                                    if(cssPaddingVal == "55px")
                                    {
                                        $('body').css("padding-top","0px");
                                        $('.mobile-nav').addClass("mobile-nav-ads");
                                        $(window).scroll(function()
                                                         {
                                                             $('.mobile-nav').css("position","relative");
                                                             $('.mobile-nav').removeClass("mobile-nav-ads");
                                                             $('.mobile-share').css("margin-top","20rem");
                                                             if(window.pageYOffset>300){
                                                                 $('.mobile-nav').css("position","fixed");
                                                             }else{
                                                                 $('.mobile-nav').css("position","relative");
                                                             }
                                                         });
                                    }
                                }
                                else if(event.size===null){
                                    console.log("HR Ad OFF"); 
                                    // Removing Header Reveal Ad DIV tag if Ad respose null (if enable 24hr cap functionality)
                                    $('#div-gpt-ad-8773544-1').remove();
                                }
                            }
                        });
                    });
                </script>
<div id='div-gpt-ad-8773544-1'>
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-8773544-1'); });
                    </script>
</div>
<!-- END : AR-HEADER REVEAL AD-->
</head>
<body class="article-body">
<div id="page-loader" style="display:none;"><i class="fa fa-spinner fa-spin fa-3x" aria-hidden="true"></i></div>
<div>
<div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="adsPar iparsys parsys"></div>
</div>
</div>
<div>
<div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="iparHeader iparsys parsys"><div class="header section">
<div id="content2">
<div class="two_column_parsys">
<div id="two_column_parsys" class="bottomMargin">
<div id="article_text">
<div id="login_frame"></div>
</div>
</div>
</div>
</div>
<header class="header-wrapper">
<div class="upper-nav show-for-large-nav">
<div class="grid-container ">
<div class="grid-x grid-margin-x">
<div class="left-upper-nav large-6 cell">
<ul class="nav-link-parent">
<li class="nav-link-child"><a href="http://www.acs.org/" target="_blank">ACS</a></li>
<li class="nav-link-child"><a href="https://pubs.acs.org/" target="_blank">Publications</a></li>
<li class="nav-link-child active"><a>C&amp;EN</a></li>
<li class="nav-link-child"><a href="http://www.cas.org/" target="_blank">CAS</a></li>
</ul>
</div>
<div class="right-upper-nav large-6 cell">
<ul class="nav-link-parent right-nav">
<li class="nav-link-child pull-nav-right true signup">
<a href="#" class="join-acs-link-modal">Become a Member</a>
</li>
<li class="nav-link-child login">
<div/>
<script type="text/javascript" src="/etc/designs/cen/js/user.js"></script>
<script type="text/javascript" src="/etc/designs/cen/js/json_calls.js"></script>
<span id="logintext">
<a href="#" onclick="showloginpopup(true);  return false;">
<span>
<i class="fa fa-lock"></i>
</span>
LogIn
</a>
</span>
<span id="logouttext" style="margin-left:20px;"><i class="fa fa-unlock"></i><a onclick="Logout(true)" href="#">Logout</a></span>
<script type="text/javascript">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</script>
</li>
</ul>
</div>
</div>
</div>
</div>
<nav class="main-nav show-for-large-nav">
<div class="grid-container">
<div class="grid-x grid-margin-x">
<div class="left-nav large-12 cell">
<ul class="main-nav-parent">
<li class="main-nav-child logo-parent-nav">
<a class="logo-link nav-element" href="/index.html">
<img class="logo logo-large" src="/content/dam/acs-cen-redesign/logo/cen-logo.png" alt="Chemical &amp; Engineering News" title="Chemical &amp; Engineering News">
<img class="logo logo-small" src="/content/dam/acs-cen-redesign/logo/cenLogo-120.png" alt="Chemical &amp; Engineering News" title="Chemical &amp; Engineering News">
</a>
</li>
<div>
<li class="main-nav-child hide-for-mobile-nav"><a href="javascript:void(0)" data-toggle="Topics-dropdown" class="nav-element topic-pane">Topics <i class="fa fa-caret-down" aria-hidden="true"></i> <i class="fa fa-caret-up" aria-hidden="true"></i>
</a>
<div class="dropdown-pane nav-pane " id="Topics-dropdown" data-dropdown data-position="bottom" data-alignment="left" data-close-on-click="true">
<div class="grid-x">
<ul class="header-list-parent cell large-4">
<li class="header-nav-child"><a class="nav-child-link" href="/topics/analytical-chemistry.html">Analytical Chemistry</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/biological-chemistry.html">Biological Chemistry</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/business.html">Business</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/careers.html">Careers</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/education.html">Education</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/energy.html">Energy</a></li>
</ul>
<ul class="header-list-parent cell large-4">
<li class="header-nav-child"><a class="nav-child-link" href="/topics/environment.html">Environment</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/food.html">Food</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/materials.html">Materials</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/people.html">People</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/pharmaceuticals.html">Pharmaceuticals</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/physical-chemistry.html">Physical Chemistry</a></li>
</ul>
<ul class="header-list-parent cell large-4">
<li class="header-nav-child"><a class="nav-child-link" href="/topics/policy.html">Policy</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/research-integrity.html">Research Integrity</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/safety.html">Safety</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/synthesis.html">Synthesis</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/acs-news.html">ACS News</a></li>
</ul>
</div>
</div></li>
<div>
<div class="hide-for-desktop-nav grid-x mobile-nav-bordering">
<h3 class="menu-item large-12 small-12 medium-12 cell mob-heading-nav">Topics</h3>
<ul class="large-6 small-6 medium-6 cell parent-ul-menu">
<li class="menu-item">
<a class="nav-child-link" href="/topics/analytical-chemistry.html">Analytical Chemistry</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/biological-chemistry.html">Biological Chemistry</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/business.html">Business</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/careers.html">Careers</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/education.html">Education</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/energy.html">Energy</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/environment.html">Environment</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/food.html">Food</a></li>
</ul>
<ul class="large-6 small-6 medium-6 cell parent-ul-menu">
<li class="menu-item">
<a class="nav-child-link" href="/topics/materials.html">Materials</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/people.html">People</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/pharmaceuticals.html">Pharmaceuticals</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/physical-chemistry.html">Physical Chemistry</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/policy.html">Policy</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/research-integrity.html">Research Integrity</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/safety.html">Safety</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/synthesis.html">Synthesis</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/acs-news.html">ACS News</a></li>
</ul>
</div>
</div>
</div>
<div>
<li class="main-nav-child hide-for-mobile-nav"><a href="javascript:void(0)" data-toggle="MAGAZINE-dropdown" class="nav-element topic-pane">MAGAZINE <i class="fa fa-caret-down" aria-hidden="true"></i> <i class="fa fa-caret-up" aria-hidden="true"></i>
</a>
<div class="dropdown-pane nav-pane single-column-width" id="MAGAZINE-dropdown" data-dropdown data-position="bottom" data-alignment="left" data-close-on-click="true">
<div class="grid-x">
<ul class="header-list-parent cell large-12">
<li class="nav-link-child"><a class="nav-child-link" href="/magazine/98/09842.html">Current Issue</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/magazine/all-issue.html">All Issues</a></li>
</ul>
</div>
</div></li>
<div>
<div class="hide-for-desktop-nav grid-x mobile-nav-bordering">
<h3 class="menu-item large-12 small-12 medium-12 cell mob-heading-nav">MAGAZINE</h3>
<ul class="large-6 small-6 medium-6 cell parent-ul-menu">
<li class="menu-item">
<a class="nav-child-link" href="/magazine/98/09842.html">Current Issue</a></li>
</ul>
<ul class="large-6 small-6 medium-6 cell parent-ul-menu">
<li class="menu-item">
<a class="nav-child-link" href="/magazine/all-issue.html">All Issues</a></li>
</ul>
</div>
</div>
</div>
<div>
<li class="main-nav-child hide-for-mobile-nav"><a href="javascript:void(0)" data-toggle="COLLECTIONS-dropdown" class="nav-element topic-pane">COLLECTIONS <i class="fa fa-caret-down" aria-hidden="true"></i> <i class="fa fa-caret-up" aria-hidden="true"></i>
</a>
<div class="dropdown-pane nav-pane " id="COLLECTIONS-dropdown" data-dropdown data-position="bottom" data-alignment="left" data-close-on-click="true">
<div class="grid-x">
<ul class="header-list-parent cell large-4">
<li class="nav-link-child"><a class="nav-child-link" href="/collections/Tracking-the-novel-coronavirus.html">BREAKING: Everything we know about the COVID-19 coronavirus</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="https://cenm.ag/startups">10 Start-ups to Watch</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/collections/bench-cubicle.html">Bench &amp; Cubicle</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/collections/career-ladder.html">Career Ladder</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/sections/IYPT.html">Celebrating the Periodic Table</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/collections/chemistry-in-pictures.html">Chemistry in Pictures</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/sections/global-top-50.html">Global Top 50 chemical firms</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/sections/amazing-women-chemistry.html">Meet the Amazing Women of Chemistry</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/collections/movers-and-shakers.html">Movers and Shakers</a></li>
</ul>
<ul class="header-list-parent cell large-4">
<li class="nav-link-child"><a class="nav-child-link" href="/collections/newscripts.html">Newscripts</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/collections/office-hours.html">Office Hours</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/collections/periodicgraphics.html">Periodic Graphics</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="http://cenblog.org/">The Safety Zone blog</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/sections/sketch-chemistry.html">Sketch Chemistry</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/media/videos.html">Speaking of Chemistry</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/sections/stereo-chemistry-podcast.html">Stereo Chemistry</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="https://cenm.ag/t12">Talented Twelve</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/sections/us-top-50.html">US Top 50 chemical firms</a></li>
</ul>
<ul class="header-list-parent cell large-4">
<li class="nav-link-child"><a class="nav-child-link" href="/sections/wts.html">What&#39;s That Stuff?</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/sections/arabic.html">باللغة العربية C&amp;EN</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/collections/espanol.html">C&amp;EN en Español</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/collections/chinese.html">C&amp;EN中文版</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/collections/portugues.html">C&amp;EN em Português</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/media/webinar.html">C&amp;EN Webinars</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/sections/whitepapers.html">C&amp;EN Whitepapers</a></li>
</ul>
</div>
</div></li>
<div>
<div class="hide-for-desktop-nav grid-x mobile-nav-bordering">
<h3 class="menu-item large-12 small-12 medium-12 cell mob-heading-nav">COLLECTIONS</h3>
<ul class="large-6 small-6 medium-6 cell parent-ul-menu">
<li class="menu-item">
<a class="nav-child-link" href="/collections/Tracking-the-novel-coronavirus.html">BREAKING: Everything we know about the COVID-19 coronavirus</a></li>
<li class="menu-item">
<a class="nav-child-link" href="https://cenm.ag/startups">10 Start-ups to Watch</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/collections/bench-cubicle.html">Bench &amp; Cubicle</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/collections/career-ladder.html">Career Ladder</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/sections/IYPT.html">Celebrating the Periodic Table</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/collections/chemistry-in-pictures.html">Chemistry in Pictures</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/sections/global-top-50.html">Global Top 50 chemical firms</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/sections/amazing-women-chemistry.html">Meet the Amazing Women of Chemistry</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/collections/movers-and-shakers.html">Movers and Shakers</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/collections/newscripts.html">Newscripts</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/collections/office-hours.html">Office Hours</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/collections/periodicgraphics.html">Periodic Graphics</a></li>
</ul>
<ul class="large-6 small-6 medium-6 cell parent-ul-menu">
<li class="menu-item">
<a class="nav-child-link" href="http://cenblog.org/">The Safety Zone blog</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/sections/sketch-chemistry.html">Sketch Chemistry</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/media/videos.html">Speaking of Chemistry</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/sections/stereo-chemistry-podcast.html">Stereo Chemistry</a></li>
<li class="menu-item">
<a class="nav-child-link" href="https://cenm.ag/t12">Talented Twelve</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/sections/us-top-50.html">US Top 50 chemical firms</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/sections/wts.html">What&#39;s That Stuff?</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/sections/arabic.html">باللغة العربية C&amp;EN</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/collections/espanol.html">C&amp;EN en Español</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/collections/chinese.html">C&amp;EN中文版</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/collections/portugues.html">C&amp;EN em Português</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/media/webinar.html">C&amp;EN Webinars</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/sections/whitepapers.html">C&amp;EN Whitepapers</a></li>
</ul>
</div>
</div>
</div>
<div>
<li class="main-nav-child hide-for-mobile-nav"><a href="/media/videos.html" class="nav-element topic-pane">VIDEOS
</a>
</li>
<div>
<div class="hide-for-desktop-nav grid-x mobile-nav-bordering">
<h3 class="menu-item large-12 small-12 medium-12 cell mob-heading-nav no-menu-heading"><a href="/media/videos.html">VIDEOS <i class="fa fa-caret-right" aria-hidden="true"></i></a></h3>
</div>
</div>
</div>
<div>
<li class="main-nav-child hide-for-mobile-nav"><a href="http://chemistryjobs.acs.org/" class="nav-element topic-pane">JOBS
</a>
</li>
<div>
<div class="hide-for-desktop-nav grid-x mobile-nav-bordering">
<h3 class="menu-item large-12 small-12 medium-12 cell mob-heading-nav no-menu-heading"><a href="http://chemistryjobs.acs.org/">JOBS <i class="fa fa-caret-right" aria-hidden="true"></i></a></h3>
</div>
</div>
</div>
<div>
<div>
<div class="hide-for-desktop-nav grid-x mobile-nav-bordering">
<h3 class="menu-item large-12 small-12 medium-12 cell mob-heading-nav"></h3>
<ul class="large-6 small-6 medium-6 cell parent-ul-menu">
</ul>
<ul class="large-6 small-6 medium-6 cell parent-ul-menu">
</ul>
</div>
</div>
</div>
<li class="main-nav-child">
<a class="nav-element nav-search-element" data-toggle="search-dropdown" href="javascript:void(0)"><i class="fa fa-search"></i></a>
<div class="dropdown-pane nav-pane multimedia-pane" id="search-dropdown" data-dropdown data-position="bottom" data-alignment="left" data-close-on-click="true">
<div class="grid-x">
<ul class="header-list-parent cell large-12">
<li class="header-nav-child">
<form role="search" method="get" class="search-form ng-pristine ng-valid nav-child-link" onsubmit="performSearchH();$('.search-field').val(''); return false">
<input type="search" class="search-field form-control" placeholder="Search &hellip;" value="" name="q" id="q" title="Search for:">
<input type="submit" class="search-submit btn btn-primary" value="Search">
</form>
<a class="nav-child-link" href="/search.html">Advanced Search</a>
</li>
<li class="header-nav-child"></li>
</ul>
</div>
</div>
</li>
<ul class="main-nav-parent social-footer-container">
<ul class="social-link-footer">
<li class="social-list">
<a class="social-list-link" href="https://www.facebook.com/CENews" target="_blank" title="Facebook">
<i class="fa fa-facebook social-link-icon"></i>
</a>
</li>
</ul>
<ul class="social-link-footer">
<li class="social-list">
<a class="social-list-link" href="https://www.instagram.com/cenmag/" target="_blank" title="Instagram">
<i class="fa fa-instagram social-link-icon"></i>
</a>
</li>
</ul>
<ul class="social-link-footer">
<li class="social-list">
<a class="social-list-link" href="https://twitter.com/cenmag" target="_blank" title="Twitter">
<i class="fa fa-twitter social-link-icon"></i>
</a>
</li>
</ul>
</ul>
</ul>
</div>
</div>
</div>
</nav>
<div>
<nav class="hide-for-large-nav">
<div class="grid-container-fluid">
<div class="grid-x grid-margin-x">
<div class="large-12 cell">
<div class="mobile-nav">
<div class="float-center logo-parent">
<div class="float-left">
<a href="javascript:void(0)" data-toggle="mobile-dropdown"></a>
<a href="javascript:void(0)" class="mobile-burger">
<i class="fa fa-reorder"></i>
</a>
</div>
<a class="logo" href="/index.html" rel="home">
<img title="Chemical &amp; Engineering News" class="logo logo-small" src="/content/dam/acs-cen-redesign/logo/cenLogo-120.png" alt="Chemical &amp;#38; Engineering News">
</a>
<div class="float-right">
<a href="https://www.acs.org/bin/acs/sso/login" onclick="showloginpopup(true);  return false;" title="Login" class="mobile-login-btn" id="mobile-login-btn1">
<i class="fa fa-user"></i>
</a>
<a href="javascript:void(0)" data-toggle="logout-dropdown" class="mobile-login-btn" style="height:40px;display:none;" id="loggggout">
<i class="fa fa-user"></i>
</a>
<div class="dropdown-pane logout-pane" id="logout-dropdown" data-dropdown style="width:150px;">
<div class="grid-x">
<ul class="cell large-12" style="margin-left: 0;margin-bottom:0;margin-right:0;">
<li class="logout-child welcome-mob-tecxt" style="color: #243241;background: #ffffff;text-shadow: none;font-family:'Franklin ITC';font-size:13px;">
Welcome,
</li>
<li class="logout-child">
<span id="logouttext1"><i class="fa fa-unlock" style="margin-right:10px;"></i><a onclick="Logout(true)" href="javascript:void(0)" style="color:#EC272D;font-size:14px;">Logout</a></span>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="dropdown-pane nav-pane mobile-dropdown" id="mobile-dropdown" data-dropdown>
<div class="grid-container-fluid">
<div class="grid-x grid-margin-x">
<div class="large-12 cell">
<div class="mobile-nav-menu">
<div class="float-center logo-parent">
<div class="float-left">
<a class="logo mobile-log-pos" href="/index.html" rel="home">
<img title="Chemical &amp; Engineering News" class="logo logo-small" src="/content/dam/acs-cen-redesign/logo/cenLogo-120.png" alt="Chemical &amp;#38; Engineering News">
</a>
</div>
<div class="float-right">
<a href="#" target="_blank" title="Login" class="mobile-close">&times;</a>
</div>
</div>
</div>
<div class="large-12 cell">
<div class="scroll">
<div class="scroll-wrap grid-x">
<ul class="large-12 small-12 medium-12 cell parent-ul-menu">
<li class="search">
<form onsubmit="performSearchMobile(); return false">
<input type="text" id="mobile-search-box" placeholder="Search C&amp;EN" required="">
<button>Go</button>
</form>
</li>
</ul>
<ul class="large-12 small-12 medium-12 cell parent-ul-menu">
<div>
<li class="main-nav-child hide-for-mobile-nav"><a href="javascript:void(0)" data-toggle="Topics-dropdown" class="nav-element topic-pane">Topics <i class="fa fa-caret-down" aria-hidden="true"></i> <i class="fa fa-caret-up" aria-hidden="true"></i>
</a>
<div class="dropdown-pane nav-pane " id="Topics-dropdown" data-dropdown data-position="bottom" data-alignment="left" data-close-on-click="true">
<div class="grid-x">
<ul class="header-list-parent cell large-4">
<li class="header-nav-child"><a class="nav-child-link" href="/topics/analytical-chemistry.html">Analytical Chemistry</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/biological-chemistry.html">Biological Chemistry</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/business.html">Business</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/careers.html">Careers</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/education.html">Education</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/energy.html">Energy</a></li>
</ul>
<ul class="header-list-parent cell large-4">
<li class="header-nav-child"><a class="nav-child-link" href="/topics/environment.html">Environment</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/food.html">Food</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/materials.html">Materials</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/people.html">People</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/pharmaceuticals.html">Pharmaceuticals</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/physical-chemistry.html">Physical Chemistry</a></li>
</ul>
<ul class="header-list-parent cell large-4">
<li class="header-nav-child"><a class="nav-child-link" href="/topics/policy.html">Policy</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/research-integrity.html">Research Integrity</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/safety.html">Safety</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/synthesis.html">Synthesis</a></li>
<li class="header-nav-child"><a class="nav-child-link" href="/topics/acs-news.html">ACS News</a></li>
</ul>
</div>
</div></li>
<div>
<div class="hide-for-desktop-nav grid-x mobile-nav-bordering">
<h3 class="menu-item large-12 small-12 medium-12 cell mob-heading-nav">Topics</h3>
<ul class="large-6 small-6 medium-6 cell parent-ul-menu">
<li class="menu-item">
<a class="nav-child-link" href="/topics/analytical-chemistry.html">Analytical Chemistry</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/biological-chemistry.html">Biological Chemistry</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/business.html">Business</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/careers.html">Careers</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/education.html">Education</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/energy.html">Energy</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/environment.html">Environment</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/food.html">Food</a></li>
</ul>
<ul class="large-6 small-6 medium-6 cell parent-ul-menu">
<li class="menu-item">
<a class="nav-child-link" href="/topics/materials.html">Materials</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/people.html">People</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/pharmaceuticals.html">Pharmaceuticals</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/physical-chemistry.html">Physical Chemistry</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/policy.html">Policy</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/research-integrity.html">Research Integrity</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/safety.html">Safety</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/synthesis.html">Synthesis</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/topics/acs-news.html">ACS News</a></li>
</ul>
</div>
</div>
</div>
<div>
<li class="main-nav-child hide-for-mobile-nav"><a href="javascript:void(0)" data-toggle="MAGAZINE-dropdown" class="nav-element topic-pane">MAGAZINE <i class="fa fa-caret-down" aria-hidden="true"></i> <i class="fa fa-caret-up" aria-hidden="true"></i>
</a>
<div class="dropdown-pane nav-pane single-column-width" id="MAGAZINE-dropdown" data-dropdown data-position="bottom" data-alignment="left" data-close-on-click="true">
<div class="grid-x">
<ul class="header-list-parent cell large-12">
<li class="nav-link-child"><a class="nav-child-link" href="/magazine/98/09842.html">Current Issue</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/magazine/all-issue.html">All Issues</a></li>
</ul>
</div>
</div></li>
<div>
<div class="hide-for-desktop-nav grid-x mobile-nav-bordering">
<h3 class="menu-item large-12 small-12 medium-12 cell mob-heading-nav">MAGAZINE</h3>
<ul class="large-6 small-6 medium-6 cell parent-ul-menu">
<li class="menu-item">
<a class="nav-child-link" href="/magazine/98/09842.html">Current Issue</a></li>
</ul>
<ul class="large-6 small-6 medium-6 cell parent-ul-menu">
<li class="menu-item">
<a class="nav-child-link" href="/magazine/all-issue.html">All Issues</a></li>
</ul>
</div>
</div>
</div>
<div>
<li class="main-nav-child hide-for-mobile-nav"><a href="javascript:void(0)" data-toggle="COLLECTIONS-dropdown" class="nav-element topic-pane">COLLECTIONS <i class="fa fa-caret-down" aria-hidden="true"></i> <i class="fa fa-caret-up" aria-hidden="true"></i>
</a>
<div class="dropdown-pane nav-pane " id="COLLECTIONS-dropdown" data-dropdown data-position="bottom" data-alignment="left" data-close-on-click="true">
<div class="grid-x">
<ul class="header-list-parent cell large-4">
<li class="nav-link-child"><a class="nav-child-link" href="/collections/Tracking-the-novel-coronavirus.html">BREAKING: Everything we know about the COVID-19 coronavirus</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="https://cenm.ag/startups">10 Start-ups to Watch</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/collections/bench-cubicle.html">Bench &amp; Cubicle</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/collections/career-ladder.html">Career Ladder</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/sections/IYPT.html">Celebrating the Periodic Table</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/collections/chemistry-in-pictures.html">Chemistry in Pictures</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/sections/global-top-50.html">Global Top 50 chemical firms</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/sections/amazing-women-chemistry.html">Meet the Amazing Women of Chemistry</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/collections/movers-and-shakers.html">Movers and Shakers</a></li>
</ul>
<ul class="header-list-parent cell large-4">
<li class="nav-link-child"><a class="nav-child-link" href="/collections/newscripts.html">Newscripts</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/collections/office-hours.html">Office Hours</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/collections/periodicgraphics.html">Periodic Graphics</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="http://cenblog.org/">The Safety Zone blog</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/sections/sketch-chemistry.html">Sketch Chemistry</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/media/videos.html">Speaking of Chemistry</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/sections/stereo-chemistry-podcast.html">Stereo Chemistry</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="https://cenm.ag/t12">Talented Twelve</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/sections/us-top-50.html">US Top 50 chemical firms</a></li>
</ul>
<ul class="header-list-parent cell large-4">
<li class="nav-link-child"><a class="nav-child-link" href="/sections/wts.html">What&#39;s That Stuff?</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/sections/arabic.html">باللغة العربية C&amp;EN</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/collections/espanol.html">C&amp;EN en Español</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/collections/chinese.html">C&amp;EN中文版</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/collections/portugues.html">C&amp;EN em Português</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/media/webinar.html">C&amp;EN Webinars</a></li>
<li class="nav-link-child"><a class="nav-child-link" href="/sections/whitepapers.html">C&amp;EN Whitepapers</a></li>
</ul>
</div>
</div></li>
<div>
<div class="hide-for-desktop-nav grid-x mobile-nav-bordering">
<h3 class="menu-item large-12 small-12 medium-12 cell mob-heading-nav">COLLECTIONS</h3>
<ul class="large-6 small-6 medium-6 cell parent-ul-menu">
<li class="menu-item">
<a class="nav-child-link" href="/collections/Tracking-the-novel-coronavirus.html">BREAKING: Everything we know about the COVID-19 coronavirus</a></li>
<li class="menu-item">
<a class="nav-child-link" href="https://cenm.ag/startups">10 Start-ups to Watch</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/collections/bench-cubicle.html">Bench &amp; Cubicle</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/collections/career-ladder.html">Career Ladder</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/sections/IYPT.html">Celebrating the Periodic Table</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/collections/chemistry-in-pictures.html">Chemistry in Pictures</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/sections/global-top-50.html">Global Top 50 chemical firms</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/sections/amazing-women-chemistry.html">Meet the Amazing Women of Chemistry</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/collections/movers-and-shakers.html">Movers and Shakers</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/collections/newscripts.html">Newscripts</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/collections/office-hours.html">Office Hours</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/collections/periodicgraphics.html">Periodic Graphics</a></li>
</ul>
<ul class="large-6 small-6 medium-6 cell parent-ul-menu">
<li class="menu-item">
<a class="nav-child-link" href="http://cenblog.org/">The Safety Zone blog</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/sections/sketch-chemistry.html">Sketch Chemistry</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/media/videos.html">Speaking of Chemistry</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/sections/stereo-chemistry-podcast.html">Stereo Chemistry</a></li>
<li class="menu-item">
<a class="nav-child-link" href="https://cenm.ag/t12">Talented Twelve</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/sections/us-top-50.html">US Top 50 chemical firms</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/sections/wts.html">What&#39;s That Stuff?</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/sections/arabic.html">باللغة العربية C&amp;EN</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/collections/espanol.html">C&amp;EN en Español</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/collections/chinese.html">C&amp;EN中文版</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/collections/portugues.html">C&amp;EN em Português</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/media/webinar.html">C&amp;EN Webinars</a></li>
<li class="menu-item">
<a class="nav-child-link" href="/sections/whitepapers.html">C&amp;EN Whitepapers</a></li>
</ul>
</div>
</div>
</div>
<div>
<li class="main-nav-child hide-for-mobile-nav"><a href="/media/videos.html" class="nav-element topic-pane">VIDEOS
</a>
</li>
<div>
<div class="hide-for-desktop-nav grid-x mobile-nav-bordering">
<h3 class="menu-item large-12 small-12 medium-12 cell mob-heading-nav no-menu-heading"><a href="/media/videos.html">VIDEOS <i class="fa fa-caret-right" aria-hidden="true"></i></a></h3>
</div>
</div>
</div>
<div>
<li class="main-nav-child hide-for-mobile-nav"><a href="http://chemistryjobs.acs.org/" class="nav-element topic-pane">JOBS
</a>
</li>
<div>
<div class="hide-for-desktop-nav grid-x mobile-nav-bordering">
<h3 class="menu-item large-12 small-12 medium-12 cell mob-heading-nav no-menu-heading"><a href="http://chemistryjobs.acs.org/">JOBS <i class="fa fa-caret-right" aria-hidden="true"></i></a></h3>
</div>
</div>
</div>
<div>
<div>
<div class="hide-for-desktop-nav grid-x mobile-nav-bordering">
<h3 class="menu-item large-12 small-12 medium-12 cell mob-heading-nav"></h3>
<ul class="large-6 small-6 medium-6 cell parent-ul-menu">
</ul>
<ul class="large-6 small-6 medium-6 cell parent-ul-menu">
</ul>
</div>
</div>
</div>
</ul>
</div>
</div>
</div>
<div class="mobile-nav-footer">
<div class="follow-header">FOLLOW US</div>
<div class="follow-social" style="font-size:15px;">
<ul class="social-link-footer">
<li class="social-list">
<a class="social-list-link" href="https://www.facebook.com/CENews" target="_blank" title="Facebook">
<i class="fa fa-facebook social-link-icon"></i>
</a>
</li>
</ul>
<ul class="social-link-footer">
<li class="social-list">
<a class="social-list-link" href="https://www.instagram.com/cenmag/" target="_blank" title="Instagram">
<i class="fa fa-instagram social-link-icon"></i>
</a>
</li>
</ul>
<ul class="social-link-footer">
<li class="social-list">
<a class="social-list-link" href="https://twitter.com/cenmag" target="_blank" title="Twitter">
<i class="fa fa-twitter social-link-icon"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</div>
</header>
<script>
    var date = new Date();
    var y = date.getFullYear();
    var m = date.getMonth()+1;
    var d = date.getDate();
    var mode = 'true';
    var pageName
    if(mode=='true')
        {
      pageName ="/search.html";      
    }
    else{
      pageName ="/content/cen/search.html";
    }
		function performSearchH() {

            var withQuery= pageName+"?q="+encodeURIComponent(document.getElementById("q").value)+"&sortBy=relevance&rpp=10&startYear=1998&startMonth=08&startDay=01&endYear="+y+"&endMonth="+m+"&endDay="+d+"&topics=all";
            var withoutQuery= pageName;
            var valueCheck = document.getElementById("q").value;
            if(valueCheck!="" && valueCheck.length>0){
                document.location.href=withQuery;
            }
            else{
                document.location.href=withoutQuery;
            }
		}
		function performSearchMobile() {

            var withQuery=pageName+"?q="+encodeURIComponent(document.getElementById("mobile-search-box").value)+"&sortBy=relevance&rpp=10&startYear=1998&startMonth=08&startDay=01&endYear="+y+"&endMonth="+m+"&endDay="+d+"&topics=all";
            var withoutQuery= pageName;
            var valueCheck = document.getElementById("mobile-search-box").value;
            if(valueCheck!="" && valueCheck.length>0){
                document.location.href=withQuery;
            }
            else{
                document.location.href=withoutQuery;
            }
		}
	</script></div>
<div class="htmlComponent section">
<script>
    $(document).ready(function() {
    var whiteList = [/cen.acs.org\//, /globaltop50.cenmag.org\//, /pubsapp.acs.org\//, /pubs.acs.org\//, /pubsdev.acs.org\//, /cenm.ag\//, /cenmag.org\//];

   $("a[href^=https]").each(function(){
      if(this.href.indexOf(location.hostname) == -1) {
        var href = this.href;
        if(whiteList.filter(function(x){return x.test(href)}).length == 0) {
         $(this).attr({
            target: "_blank"
         });
        }
      }
   })
   $("a[href^=http]").each(function(){
      if(this.href.indexOf(location.hostname) == -1) {
        var href = this.href;
        if(whiteList.filter(function(x){return x.test(href)}).length == 0) {
         $(this).attr({
            target: "_blank"
         });
        }
      }
   })
});
</script>
</div>
</div>
</div>
</div>
<div class="article-below-ads">
<div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="belowAdsPar iparsys parsys"><div class="genericAds section">
<div class="leaderboard-top">
<h6 class="ads-title">ADVERTISEMENT</h6>
<div class="article-top-ads" id="div-gpt-ad-21681463464-1">
<script>
          googletag.cmd.push(function()
          {
                googletag.display('div-gpt-ad-21681463464-1');
          });
</script>
</div>
</div>
<script>
	$(".article-small-ads > h6").css("margin-bottom","0rem");
</script></div>
</div>
</div>
</div>
<div>
<div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="ipar_paywall iparsys parsys"><div class="optionsModal section">
<div class="modal-dialog modal-option-dialog two-option-impression reveal large" id="2option-modal" data-options="closeOnEsc:true;" data-close-on-click="false" data-close-on-esc="true" data-reveal>
<div class="modal-option">
<div class="modal-content">
<div class="top-section-modal show-tablet-down">
<button type="button" id="back-two-options-meter" class="back-btn"><span><i class="cen-icon left-arrow"></i></span> <span class="btn-text"> Back</span> </button>
<button class="close-button cta-two-options" data-close aria-label="Close modal" type="button">
<span aria-hidden="true">&times;</span>
</button>
</div>
<button class="close-button cta-two-options" data-close aria-label="Close modal" type="button">
<span aria-hidden="true">&times;</span>
</button>
<div class="modal-top-hr show-for-small-only"></div>
<div class="modal-header">
</div>
<div class="modal-body">
<div class="grid-container">
<div class="modal-body-header grid-x">
<div class="medium-12 cell">
<h2 class="modal-heading-top">The power is now in your (nitrile gloved) hands</h2>
<h4 class="modal-heading-signup">Sign up for a free account to increase your articles. Or go unlimited with ACS membership.</h4>
<p class="modal-heading-text">Already have an ACS ID?
<a class="modal-login-btn cta-two-options" onclick="$('.reveal').foundation('close');showloginpopup(true);return false;">Log in</a>
</p>
</div>
</div>
<div class="grid-x modal-body-body grid-padding-x">
<div class="large-6 medium-12 small-12 cell option-1">
<h5 class="modal-body-h5">Option 1</h5>
<div class="box">
<h4 class="modal-h4">
<strong>Create account</strong>
<br>to read more from
<img src="/etc/designs/cen-redesign/misc/logo/C&ENNameplate.red.png"/>
</h4>
<h3 class="modal-h3">
<span>
<strong>FREE</strong>
</span>
</h3>
<button type="button" class="modal-btn-create-acc cta-two-options" id="2option-create-account-cta">CREATE ACCOUNT</button>
</div>
<div class="modal-list-text"><ul>
<li>Read <b>5</b> articles each month</li>
<li>Sign up for weekly <b>newsletter</b></li>
<li><b>C&amp;ENjobs</b> -- a job board just for chemists</li>
</ul>
</div>
</div>
<div class="large-6 medium-12 small-12 cell option-2">
<h5 class="modal-body-h5">Option 2</h5>
<div class="box-2 box">
<h2 class="modal-h2">BEST VALUE</h2>
<div class="box-wrap">
<h4 class="modal-h4">
<strong>Become an ACS member</strong>
<br>to get unlimited access to
<img src="/etc/designs/cen-redesign/misc/logo/C&ENNameplate.red.png"/>
</h4>
<h3 class="modal-2-h3">As low as
<span>
<strong>$30</strong>
</span>/first year</h3>
<button type="button" class="modal-btn-create-acc cta-two-options" id="2option-membership-categories-cta">SEE MEMBERSHIP CATEGORIES &amp; PRICING</button>
</div>
</div>
<div class="modal-list-text">
<ul>
<li><b>Unlimited access</b> to C&amp;EN, including a subscription to our award-winning weekly print magazine</li>
<li><b>Discounts</b> on ACS meetings, events and courses</li>
<li>Expand your research with complimentary <b>SciFinder</b> searches</li>
<li>Discounts on <b>ACS journals</b></li>
<li>Receive exclusive <b>career insights</b> and data from industry experts</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="meteredBar section">
<div class="meteredbar-outer-container grid-x meteredbar-mustard " id="cen-main-metered-bar">
<div class="cell meteredbar-container">
<div class="metered-article-text">
<div class="metered-flex">
<span class="metered-read">2</span> <span class="metered-total">/3</span> <span class="hide-for-small-only hide-for-medium-only metered-desc-text">FREE ARTICLES LEFT THIS MONTH</span> <span class="hide-for-large metered-desc-text">Remaining</span>
</div>
</div>
<div class="metered-text hide-for-small-only hide-for-medium-only">
Chemistry matters. Join us to get the news you need.
</div>
<div class="metered-cta hide-for-small-only hide-for-medium-only">
<a class="mustard-btn-cta-meter" id="show-two-options-cta">SEE MY OPTIONS</a>
or <a class="mustard-btn-cta-meter" onclick="showloginpopup(true);  return false;" href="#">Log In</a>
</div>
<div class="metered-cta hide-for-large">
<a class="mustard-btn-cta-meter" id="show-two-options-cta-mobile">GET MORE</a>
</div>
<div class="cell meteredbar-arrow-container metered-inline">
<div class="metered-arrow" id="resize-meter-bar">
<i class="cen-icon right-arrow metered-contract" aria-hidden="true"></i>
<i class="cen-icon left-arrow metered-expand " aria-hidden="true"></i>
</div>
</div>
</div>
</div>
<script>
		var meteredJson = {"user_type":"anonymous","user_id":"724D5089-D63B-41B8-8773-70B467BF628A","article_count":2,"threshold":3,"acsType":"A"};
		localStorage.setItem("meteredUserStore",JSON.stringify(meteredJson));
	</script>
<script>
	if (window.frameElement) {
		window.showloginpopup = function(type){
			window.parent.showloginpopup(type);
		}
	}
	</script>
</div>
<div class="cookieBar section">
<div class="grid-x cookie-container  cookie-container-fixed" id="cookie-main-bar">
<div class="cell small-9 mediun-10 large-9">
<div class="cookie-text"> <p>This site uses cookies to enhance your user experience. By continuing to use this site you are agreeing to our <a href="https://www.acs.org/content/acs/en/privacy.html#cookies" target="_blank">COOKIE POLICY</a>.<br/>
</p></div>
</div>
<div class="cell small-3 mediun-2 large-3 cookie-cta-parent">
<a class="cookie-cta" id="cen-cookie-accept">ACCEPT AND CLOSE </a>
</div>
</div>
</div>
<div class="renewMembershipModal section">
<script>
        var returnToCenLabelForRenew = "Return to C%26EN" ;
        var renewUrl = "https://www.renew.acs.org";
        if(localStorage.getItem('cenUser')!=null){
            var cenUserType = JSON.parse(localStorage.getItem('cenUser')).userType;
            var userType;
            switch (cenUserType) {
              case "C":
                userType = "180530_rnwl_cen_paywall_C";
                break;
              case "D":
                userType = "180530_rnwl_cen_paywall_D";
                break;
              default:
                userType = "180530_acq_cen_paywall_UNK_od";
            }
        }
    </script>
<div class="modal-dialog renew-membership-modal reveal tiny" id="renewmembership-modal" data-close-on-click="false" data-reveal>
<div class="modal-option">
<div class="modal-content">
<button class="close-button" data-close aria-label="Close modal" type="button">
<span aria-hidden="true">&times;</span>
</button>
<div class="modal-header">
</div>
<div class="modal-body">
<div class="grid-container">
<div class="modal-body-header grid-x">
<div class="large-12 medium-12 small-12 cell text-center">
<div class="modal-body-header grid-x">
<div class="large-12 medium-12 small-12 cell text-center">
<hr class="renew-modal-top show-for-small-only"/>
<h2 class="renew-heading">
Don&#39;t miss out.
</h2>
</div>
<div class="large-8 medium-8 small-12 large-offset-2 medium-offset-2 cell text-center">
<p class="renew-subheading">
Renew your membership, and continue to enjoy these benefits.
</p>
</div>
<div class="large-12 medium-12 small-12  cell text-left">
<div class="renew-benifits">
<p> </p>
<ul>
<li><b>Unlimited access</b> to C&amp;EN, including a subscription to our award-winning weekly print magazine</li>
<li><b>Discounts </b>on ACS meetings, events and courses</li>
<li>Expand your research with complimentary <b>SciFinder </b>searches</li>
<li>Discounts on <b>ACS journals</b></li>
<li>Receive exclusive <b>career insights</b> and data from industry experts</li>
</ul>
</div>
</div>
<div class="large-8 medium-8 small-12 cell large-offset-2 medium-offset-2 text-center">
<a href="#" class="renew-cta">RENEW MEMBERSHIP NOW</a>
</div>
<div class="large-8 medium-8 small-12 cell large-offset-2 medium-offset-2 text-center">
<button class="renew-secondcta" data-close aria-label="Close modal" type="button">
<span aria-hidden="true"> Not Now</span>
</button>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="createAccountModal section">
<div class="small reveal" id="signup-paywall-modal" data-close-on-click="false" data-close-on-esc="true" data-reveal>
<div class="top-section-modal">
<button type="button" id="back-two-options" data-signup-back-action="" class="back-btn"><span><i class="cen-icon left-arrow"></i></span> <span class="btn-text"> Back</span> </button>
<button class="close-button create-cta-click" data-close aria-label="Close modal" type="button">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-top-hr show-for-small-only"></div>
<div class="grid-container">
<div class="grid-x grid-margin-x">
<div class="cell small-12">
<h3 class="sign-up-heading typeF hide-signup-type">
Grab your lab coat. Let&#39;s get started
</h3>
<h3 class="sign-up-heading typeA hide-signup-type">
Welcome!
</h3>
<h3 class="sign-up-heading typeC typeE hide-signup-type">
Welcome!
</h3>
<h4 class="signup-subheading typeF hide-signup-type">
Create an account below to get 5 C&amp;EN articles per month, receive newsletters and more - all free.
</h4>
<h4 class="signup-subheading typeA hide-signup-type">
It seems this is your first time logging in online. Please enter the following information to continue.
</h4>
<h4 class="signup-subheading typeC typeE hide-signup-type">
As an ACS member you automatically get access to this site. All we need is few more details to create your reading experience.
</h4>
<h4 class="signup-subheading typeA typeE typeC hide-signup-type margin-0">
<i class="fa fa-user" aria-hidden="true"></i>
<span class="check-mark login-step2"><i class="fa fa-info" aria-hidden="true"></i></span>
</h4>
<h4 class="signup-subheading login-step2 typeA typeE typeC hide-signup-type margin-0" id="signup-disp-username">
</h4>
<h4 class="signup-subheading login-step2 typeA hide-signup-type">
<a href="#" id="change-username-offline" class="sign-up-login-lnk create-cta-click">Not you? Sign in with a different account.</a>
</h4>
<h4 class="signup-subheading login-step2 typeC typeE hide-signup-type">
<a href="#" id="change-username-online" class="sign-up-login-lnk create-cta-click">Not you? Sign in with a different account.</a>
</h4>
</div>
</div>
<div class="grid-x grid-margin-x">
<div class="cell small-12 medium-12 large-12">
<p class="login-text login-error sign-up-errors T001 T002 T003 T004 E001 E002 E003 CL01 CL02 X001 X002 X003 SYS100 APP100">
ERROR 1
</p>
</div>
<input class="pay-signup-input signup-elqfname" type="hidden" value="0518SEHMeterAccountCreation">
<input class="pay-signup-input signup-elqsiteid" type="hidden" name="elqSiteID" value="1913652004">
<div class="cell small-12 medium-6 large-6">
<input class="pay-signup-input signup-first-name" type="text" placeholder="First Name">
<p class="login-text login-error sign-up-errors FN01 APPFN104 APPFLIMIT109 INVALFNAME01">
ERROR 1
</p>
</div>
<div class="cell small-12 medium-6 large-6">
<input class="pay-signup-input signup-last-name" type="text" placeholder="Last Name">
<p class="login-text login-error sign-up-errors LN01 APPLN103 APPLLIMIT108 INVALLNAME01">
ERROR 2
</p>
</div>
<div class="cell small-12 large-12 medium-12">
<input class="pay-signup-input signup-email" type="text" placeholder="Email Address">
<p class="login-text login-error sign-up-errors EM01 EM02 EM03 EM04 APPEID105">
ERROR 2
</p>
</div>
<div class="cell small-12 large-12 medium-12">
<input class="pay-signup-input signup-company-id" type="hidden" name="acsOrgId" id="acs-org-id-hidden-f">
<input class="typeahead" type="text" id="acs-org-company" placeholder="University / company name">
<p class="login-text login-error sign-up-errors AON01">
ERROR 2
</p>
</div>
<div class="cell small-12 large-12 medium-12">
<input class="pay-signup-input signup-username" type="text" placeholder="Create a username for your ACS ID">
<p class="login-text login-error sign-up-errors UN01 UN05 UN02 UN03 UN04 APPUN102 INVALUNAME01">
ERROR 2
</p>
</div>
<div class="cell small-12 large-12 medium-12">
<input class="pay-signup-input signup-password" type="password" placeholder="Password">
<p class="login-text login-error sign-up-errors PW01 PW02 APPPSWD106">
ERROR 2
</p>
</div>
<div class="cell small-12 large-12 medium-12">
<input class="pay-signup-input signup-confirm-password" type="password" placeholder="Confirm password">
<p class="login-text login-error sign-up-errors CONFIRMPSWD">
Password and Confirm password must match.
</p>
</div>
<div class="cell small-12 large-12 medium-12 member-box">
<p class="membership-text">
If you have an ACS member number, please enter it here so we can link this account to your membership. (optional)
</p>
<input type="text" class="pay-signup-input signup-membership-number" placeholder="Member number (ex: 123456789)">
<p class="login-text login-error sign-up-errors MN01 MN02">
ERROR 2
</p>
</div>
<div class="cell small-12 large-12 medium-12">
<fieldset class="large-12 cell">
<input id="signup-newsletter" class="signup-newsletter-chkbox" type="checkbox"><label class="newsletter-label" for="signup-newsletter">Yes! I want to get the latest chemistry news from C&amp;EN in my inbox every week.</label>
</fieldset>
</div>
<div class="cell small-12 large-12 medium-12">
<p class="discalimer-text">
ACS values your privacy. By submitting your information, you are gaining access to C&amp;EN and subscribing to our weekly newsletter. We use the information you provide to make your reading experience better, and we will never sell your data to third party members.
</p>
</div>
<div class="cell small-12 large-12 medium-12">
<a href="#" class="sign-up-btn  button create-cta-click" id="create-account-main-btn">
CREATE ACCOUNT
</a>
</div>
<div class="cell small-12 large-12 medium-12">
<a href="#" onclick="MyWindow=window.open('https://cen.acs.org/static/about/help.html','MyWindow','toolbar=no,location=no,directories=no,status=no, menubar=no,scrollbars=yes,resizable=yes,width=600,height=900'); return false;" class="sign-up-login-lnk float-right help-pass-link typeA hide-signup-type create-cta-click">Need Help?</a>
<a href="#" onclick="MyWindow=window.open('https://cen.acs.org/static/about/help.html','MyWindow','toolbar=no,location=no,directories=no,status=no, menubar=no,scrollbars=yes,resizable=yes,width=600,height=900'); return false;" class="sign-up-login-lnk float-right help-pass-link typeC typeE hide-signup-type create-cta-click">Need Help?</a>
</div>
<div class="cell small-12 large-12 medium-12">
<p class="login-text typeA typeB typeD typeF hide-signup-type">
Already have an ACS ID? <a href="#" id="signup-make-login" class="sign-up-login-lnk create-cta-click">Log in here</a>
</p>
</div>
</div>
</div>
</div>
<script>
var createAccountJson = {"SYS100":"System Error","AON01":"Please select a valid University/Company name. For self or retired, enter N/A.", "APP100":"Please enter relevant details", "APPUN102":"Username cannot be empty", "APPLN103":"Last Name cannot be empty", "APPFN104":"First Name cannot be empty", "APPEID105":"Email cannot be empty", "APPPSWD106":"Password cannot be empty", "APPLLIMIT108":"Last name should be less than 30 characters", "APPFLIMIT109":"First name should be less than 30 characters", "T001":"An error has occurred while creating the account. Please contact System Administrator.","T002":"An error has occurred while creating the account. Please contact system administrator.","T003":"An error has occurred while creating the account. Please contact system administrator.","T004":"An error has occurred while creating the account. Please contact system administrator.","FN01":"First name not provided","LN01":"Last name not provided","EM01":"Email address not provided","EM02":"Please enter a valid email address","EM03":"Please enter a valid email address","EM04":"An account already exists for this email address.","UN01":"User name should be alphanumeric,4 to 16 characters long and can contain special characters'_','-','.'or'@'","UN02":"User name should be alphanumeric,4 to 16 characters long and can contain special characters'_','-','.'or'@'","UN03":"An account already exists for this username.","UN04":"An account already exists for this username. ", "UN05":"User not found","INVALUNAME02": "Invalid Username", "PW01":"Password not provided", "PW02":"Password must use both numbers and letters and be 4 to 16 characters long. It can contain special characters '_','-','.' or '@'", "MN01":"Member number not found. Please enter a valid member number.", "MN02":"Please enter a valid member number. Member numbers are numerical and 9 characters long.", "E001":"Email and last name do not match", "E002":"Email, last name, and member number do not match", "E003":"Email and member number do not match", "CL01":"An error has occurred while creating the account. Please contact system administrator.","CONFIRMPSWD":"Password and Confirm password must match.", "CL02":"An error has occurred while creating the account. Please contact system administrator.", "X001":"An error has occurred while creating the account. Please contact system administrator.", "X002":"An error has occurred while creating the account. Please contact system administrator.", "X003":"An error has occurred while creating the account. Please contact system administrator." ,"INVALUNAME01":"Username should be alphanumeric and can contain special characters '_','-','.' or '@'", "INVALLNAME01":"Last Name should be alphanumeric, not more than 30 characters long and can contain special characters '_','-'", "INVALFNAME01":"First Name should be alphanumeric, not more than 30 characters long and can contain special characters '_','-'"};
	localStorage.setItem("errorCodesStore",JSON.stringify(createAccountJson));
	var contextPath = 'https://orgsearch.acs.org/acsoipui';
	$(function(){
		createAccount.init(contextPath);
	});
</script>
<script>

var userTypeForAjax="";

function showSignUpModal(type){
	ClosePop();
	if (type == "typeA") {
		$('.hide-signup-type').hide();
		$('.typeA').show();
		$('#back-two-options').attr('data-signup-back-action','login');
		$('#signup-paywall-modal').foundation('open');
		createAccount.populateUserNameOrEmail();
		$('.signup-first-name').focus();
		userTypeForAjax="userTypeA";
	}else if (type == "typeC") {
		$('.hide-signup-type').hide();
		$('.typeC').show();
		$('#signup-paywall-modal').foundation('open');
		$('#back-two-options').attr('data-signup-back-action','login');
		createAccount.populateSpecialSignupFields();
		$('.signup-first-name').focus();
		userTypeForAjax="userTypeC";
	}else if (type == "typeF") {
		$('.hide-signup-type').hide();
		$('.typeF').show();
		$('#signup-paywall-modal').foundation('open');
	}else if (type == "typeE") {
		$('.hide-signup-type').hide();
		$('.typeE').show();
		$('#signup-paywall-modal').foundation('open');
		$('#back-two-options').attr('data-signup-back-action','login');
		createAccount.populateSpecialSignupFields();
		$('.signup-first-name').focus();
		userTypeForAjax="userTypeE";
	}else if (type == "typeG") {
		$('.hide-signup-type').hide();
		$('.typeF').show();
		$('#signup-paywall-modal').foundation('open');
		$('#back-two-options').attr('data-signup-back-action','login');
	}
}

if(window.frameElement) {
	window.ClosePop = function(){
		window.parent.ClosePop();
	}
}

</script>
</div>
<div class="membershipCategories section">
<script>
        var returnToCenLabel = "Return to C%26EN" ;
        var ctaPath = "https://join.acs.org ";
        var acsType = "190214_acq_cen_paywall_A_od" ;
    </script>
<div class="modal-dialog modal-dialog-membership  reveal large" id="membership-modal" data-close-on-click="false" data-close-on-esc="true" data-reveal>
<div class="modal-option">
<div class="modal-content">
<button class="close-button membership-cta-click membership-cta-galabels " data-close data-memtype="x" aria-label="Close modal" type="button">
<span aria-hidden="true">&times;</span>
</button>
<div class="modal-header">
</div>
<div class="membership-modal-hr show-for-small-only"></div>
<div class="modal-body">
<div class="grid-container  ">
<div class="modal-body-header grid-x">
<div class="large-12 medium-12 small-12 cell">
<h2 class="membership-header">50% off your first year of ACS membership = 100% yield </h2>
</div>
<div class="large-12 medium-12 small-12 cell">
<p class="membership-subheader">
Already an ACS Member?
<a class="membership-login-cta membership-cta-click membership-cta-galabels" onclick="$('.reveal').foundation('close');showloginpopup(true);  return false;" href="#">Log in here</a>
&nbsp;
</p>
</div>
<div class="large-12 medium-12 small-12 cell text-left">
<h4 class="member-text">Membership Categories</h4>
</div>
<div class="large-12 medium-12 small-12 cell text-left">
<p class="membership-membersubtext">Choose the membership that is right for you. <span class="membership-discount-text text-left">Discount will be applied automatically at checkout.</span></p>
</div>
<div class="large-12 medium-12 small-12 cell membership-prices-box">
<div class="">
<div class="grid-x">
<div class="large-4 medium-4 small-12 cell top-margin-20">
<div class="large-12 medium-12 small-12 cell membership-box">
<div class="membership-type">Regular or Affiliate Member</div>
<div class="membership-headline-bottom"></div>
<div class="membership-cut-price">$175</div>
<div class="membership-price">$88</div>
<a href="#" class="membership-cta membership-cta-click" data-memtype="Regular or Affiliate Member">JOIN NOW</a>
</div>
</div>
<div class="large-4 medium-4 small-12 cell top-margin-20">
<div class="large-12 medium-12 small-12 cell membership-box">
<div class="membership-type">Graduate Student Member</div>
<div class="membership-headline-bottom"></div>
<div class="membership-cut-price">$87</div>
<div class="membership-price">$44</div>
<a href="#" class="membership-cta membership-cta-click" data-memtype="Graduate Student Member">JOIN NOW</a>
</div>
</div>
<div class="large-4 medium-4 small-12 cell top-margin-20">
<div class="large-12 medium-12 small-12 cell membership-box">
<div class="membership-type">Undergraduate Student Member</div>
<div class="membership-headline-bottom"></div>
<div class="membership-cut-price">$60</div>
<div class="membership-price">$30</div>
<a href="#" class="membership-cta membership-cta-click" data-memtype="Undergraduate Student Member">JOIN NOW</a>
</div>
</div>
</div>
</div>
</div>
<div class="large-12 medium-12 small-12 cell text-left top-margin-10">
<div class="membership-benifits text-left top-margin-10">
<p><b>Benefits</b></p>
<p>Enjoy these benefits no matter which membership you pick.</p>
<p> </p>
<ul><li><b>Unlimited access</b> to C&amp;EN, including a subscription to our award-winning weekly print magazine</li><li><b>Discount</b> on ACS meetings, events and courses</li><li>Expand your research with complimentary <b>SciFinder </b>searches</li><li>Discounts on <b>ACS journals</b></li><li>Receive exclusive <b>career insights</b> and data from industry experts</li></ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script>
    if(window.frameElement) {
        window.openMembershipmodal = function(){
            $('.reveal').foundation('close');
            $('#membership-modal').foundation('open');
        }
    }
</script></div>
<div class="thankYouModal section">
<div class="modal-dialog thankyou-modal  reveal tiny" id="thankyou-modal" data-close-on-click="false" data-close-on-esc="false" data-reveal>
<div class="modal-option">
<div class="modal-content">
<div class="modal-header">
</div>
<div class="modal-body">
<div class="grid-container">
<div class="modal-body-header grid-x">
<div class="large-12 medium-12 small-12 cell text-center">
<h2 class="thankyou-header">
Thank you!
</h2>
<img src="/etc/designs/cen-redesign/misc/logo/flask.png" class="thankyou-image">
<p class="thankyou-membersubtext">
Your account has been created successfully, and a confirmation email is on the way.
</p>
<p class="thankyou-membersubtext">
Your username is now your ACS ID.
</p>
<div class="large-8 medium-8 small-12 cell top-margin1 text-center">
<a class="thankyou-cta" id="thank-you-continue-reading-cta" href="#">
<span aria-hidden="true" id="thank-you-submit-text">
CONTINUE READING
<!-- conditional text after registration -->
<!-- <sly data-sly-test="ENJOY UNLIMITED ACCES TO C&amp;EN">
                                                <a href="#">ENJOY UNLIMITED ACCES TO C&amp;EN</a>
                                            </sly> -->
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<span id="unlimited-thank-you-text" class="hide">ENJOY UNLIMITED ACCES TO C&amp;EN</span>
</div>
</div>
</div>
<!-- Iparsys to add Metered Paywall Components on Old Pages -->
<div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="ipar_paywall_odsmeter iparsys parsys"><div class="odsPaywall section">
</div>
</div>
</div>
</div>
<div>
</div>
<section>
<div class="grid-container">
<div class="grid-x grid-padding-x">
<div class="large-12 cell">
<div class="article-intro">
<h4 class="article-intro-secondary-tag">
<a class="article-intro-secondary-tag-link" href="/topics/environment.html#pollution"> Pollution
</a>
</h4>
<h1 class="article-intro-title">
1,4-Dioxane: Another forever chemical plagues drinking-water utilities
</h1>
<h2 class="article-intro-desc">
Highly miscible in water, the likely carcinogen is challenging to remove
</h2>
<h5 class="article-intro-author-name">
<i class="article-intro-author-style">
by
<a class="article-intro-author-name-link" href="/static/about/staff_landing/bioch.html">
Cheryl Hogue
</a>
</i>
</h5>
<h5 class="article-intro-author-name">
<div class="article-intro-volume-number">
November 8, 2020
| APPEARED IN
VOLUME 98, ISSUE 43
</div>
</h5>
</div>
</div>
</div>
</div>
</section>
<section>
</section>
<section>
</section>
<div class="grid-container">
<div class="grid-x grid-padding-x">
<div class="sidebar-wrap">
<div class="sidebar-right ">
<div class="large-3 large-offset-9">
<div class="fixed-right-rail ">
<div class="genericAds">
<div class="article-small-ads">
<h6 class="text-center sticky-ad-header">ADVERTISEMENT</h6>
<div id="div-gpt-ad-6603120-3">
<script>
          googletag.cmd.push(function()
          {
                googletag.display('div-gpt-ad-6603120-3');
          });
</script>
</div>
</div>
<script>
	$(".article-small-ads > h6").css("margin-bottom","0rem");
</script></div>
<div class="popularArticles">


	<div class="article-popular">
		<p class="popular-title popular-desc">Most Popular in <a class="most-popular-taxnomy" href="/topics/environment.html">Environment</a>
		<ul class="article-popular-main">
			<li class="popular-desc popular-list">
				
					<a class="popular-link" href="/environment/atmospheric-chemistry/COVID-19-lockdowns-had-strange-effects-on-air-pollution-across-the-globe/98/i37?utm_source=mostread&utm_medium=mostread&utm_campaign=CEN">COVID-19 lockdowns had strange effects on air pollution across the globe</a>
				
			</li>
		
			<li class="popular-desc popular-list">
				
					<a class="popular-link" href="/articles/94/i7/Lead-Ended-Flints-Tap-Water.html?utm_source=mostread&utm_medium=mostread&utm_campaign=CEN" title="How Lead Ended Up In Flint&#8217;s Tap Water | February 15, 2016 Issue - Vol. 94 Issue 7 | Chemical & Engineering News">How Lead Ended Up In Flint’s Tap Water</a>
				
			</li>
		
			<li class="popular-desc popular-list">
				
					<a class="popular-link" href="/environment/recycling/Plastic-problem-chemical-recycling-solution/97/i39?utm_source=mostread&utm_medium=mostread&utm_campaign=CEN">Plastic has a problem; is chemical recycling the solution?</a>
				
			</li>
		
			<li class="popular-desc popular-list">
				
					<a class="popular-link" href="/environment/green-chemistry/Industrial-ammonia-production-emits-CO2/97/i24?utm_source=mostread&utm_medium=mostread&utm_campaign=CEN">Industrial ammonia production emits more CO<sub>2</sub> than any other chemical-making reaction. Chemists want to change that</a>
				
			</li>
		
			<li class="popular-desc popular-list">
				
					<a class="popular-link" href="/environment/pollution/nuclear-waste-pilesscientists-seek-best/98/i12?utm_source=mostread&utm_medium=mostread&utm_campaign=CEN">As nuclear waste piles up, scientists seek the best long-term storage solutions</a>
				
			</li>
		
			<li class="popular-desc popular-list">
				
					<a class="popular-link" href="/environment/sustainability/Companies-placing-big-bets-plastics/98/i39?utm_source=mostread&utm_medium=mostread&utm_campaign=CEN">Companies are placing big bets on plastics recycling. Are the odds in their favor?</a>
				
			</li>
		</ul>
	</div>

</div>
<div class="clearfix"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="bespokeText">
<div class="article-base-margin">
<div class="grid-container">
<div class="grid-x grid-padding-x">
<div class="large-9 medium-12 small-12 cell">
<div class="text-left article-content">
<p> </p>
</div>
<div class="long-form-text-par-1 long-form-text-parsys parsys"><div class="image section">
<div class="image-component image-component-full pull-left">
<picture>
<source media="(max-width: 480px)" srcset="https://acs-h.assetsadobe.com/is/image//content/dam/cen/98/43/WEB/09843-feature1-opener.jpg/?$responsive$&amp;wid=400&amp;qlt=90,0&amp;resMode=sharp2">
<source media="(max-width: 992px)" srcset="https://acs-h.assetsadobe.com/is/image//content/dam/cen/98/43/WEB/09843-feature1-opener.jpg/?$responsive$&amp;wid=610&amp;qlt=90,0&amp;resMode=sharp2">
<img src="/content/dam/cen/static/images/dev/thumbnail-profiles/placeholder.jpg" data-src="https://acs-h.assetsadobe.com/is/image//content/dam/cen/98/43/WEB/09843-feature1-opener.jpg/?$responsive$&amp;wid=700&amp;qlt=90,0&amp;resMode=sharp2" data-srcset="https://acs-h.assetsadobe.com/is/image//content/dam/cen/98/43/WEB/09843-feature1-opener.jpg/?$responsive$&amp;wid=700&amp;qlt=90,0&amp;resMode=sharp2" alt="09843-feature1-opener.jpg" class="dmm-resize-img-full cq-dd-image lazy lazy-image" title="Photo shows man and boy with a shopping cart in the aisle of a store selecting shampoo."/>
</picture>
<div class="credit">
Credit: Shutterstock
</div>
<div class="caption">
1,4-Dioxane is an unwanted by-product occurring in small amounts in shampoos, detergents, and cleaning products. It has also contaminated some communities’ drinking water.
</div>
</div>
</div>
</div>
<div class="text-left article-content">
<p>1,4-Dioxane gets around.</p>
</div>
<div class="text-left article-content">
<p>It’s on laboratory shelves, a reagent familiar to bench scientists. Some drugmakers use it <a href="https://www.njawwa.org/page/EmergingContaminant" shape="rect" title="Emerging Contaminants - New Jersey Section of the American Water Works Association">to purify</a> pharmaceutical ingredients. Filter makers employ it to create tiny pores in membranes.The chemical’s commercial heyday was in the second half of the 20th century, when it stabilized chlorinated solvents used for metal degreasing.</p>
</div>
<div class="text-left article-content">
<p>Since then, the chemical’s reputation has dimmed.</p>
</div>
<div class="text-left article-content">
<p>In toxicity studies, laboratory rodents given 1,4-dioxane in their drinking water developed liver cancer. The US National Toxicology Program <a href="https://ntp.niehs.nih.gov/ntp/roc/content/profiles/dioxane.pdf" shape="rect" title="RoC Profile: 1,4-Dioxane">classifies</a> the synthetic compound as “reasonably anticipated to be a human carcinogen.” Likewise, the US Environmental Protection Agency deems this synthetic chemical a <a href="https://www.amazon.com/Environmental-Investigation-Remediation-4-Dioxane-Stabilizers/dp/B00XX9NSE0" shape="rect" title="[Environmental Investigation and Remediation: 1, 4-Dioxane and other Solvent Stabilizers: Remediation of 1, 4 Dioxane] [Author: Mohr, Thomas K.G.] [March, 2010]: Mohr, Thomas K.G.: Amazon.com: Books">likely carcinogen</a>. In addition, 1,4-dioxane doesn’t readily biodegrade in the environment, the EPA says.</p>
</div>
<div class="long-form-text-par-5 long-form-text-parsys parsys"><div class="newsLetter section">
<script src="https://img.en25.com/i/livevalidation_standalone.compressed.js" type="text/javascript"></script>
<div class="article-newsletter pull-left">
<p class="newsletter-desc">Sign up for C&amp;EN's must-read weekly newsletter</p>
<div id="form_output1"></div>
<div class="input-group">
<!-- https://s1913652004 -->
<form method="post" name="CEN_Nonmember_Widget_REDESIGN" onsubmit="setTimeout(function(){if(document.querySelector){var s=document.querySelector('form#form6999 input[type=submit]');if(s){s.disabled=true;}}},100);return true;" id="form6999" class="elq-form ng-pristine ng-valid newsletter-form">
<input id="elqFormName" value="CEN_Nonmember_Widget_REDESIGN" type="hidden" name="elqFormName">
<input id="elqSiteId" value="1913652004" type="hidden" name="elqSiteId">
<input id="elqCampaignId" name="elqCampaignId" type="hidden">
<input id="field2" type="hidden" name="partnerref" value="">
<input id="field3" type="hidden" name="src" value="ABody">
<input id="field4" type="hidden" name="LeadSourceDefault" value="">
<div class="input-wrap email-wrap-left">
<input id="field5" type="hidden" name="honey" value="495720">
<label for="field0" class="label-position top" style="display:none;">Email Address<span class="required">*</span></label>
<input type="email" id="field0" syntax="EmailAddress" name="emailAddress" value="" placeholder="Email Address" required="yes" class="field-size-top-large input-email field0" style="padding-left:10px;">
<input type="text" id="field6" autocomplete="off" name="maplesyrup" value="7" class="autoEmail field-size-top-large input-email field0" style="padding-left:10px;">
</div>
<div class="submit-form submit-wrap-right">
<button class="next input-group-button button" value="Submit" onclick="submit">Subscribe &raquo;</button>
</div>
<div>
<p class="field-p">
<span class="checkbox-span field-size-top-medium">
<span>
<label class="checkbox-label">
<input id="optIn" name="News-OptIn" class="checkbox-newsletter" type="checkbox" value="on" style="display:none;" checked />
<small><a href="mailto:cen-newsletters@acs.org">Contact us</a> to opt out anytime</small>
</label>
</span>
</span>
</p>
</div>
</form>
<script type="text/javascript">
                  $(document).ready(function () {
                      $('#form6999').on('submit', function(e) {
                         e.preventDefault();

                            var elk = '1913652004';
                            var elkFormName = $('#form6999 #elqFormName').val();
                         	var elkSiteID = $('#form6999 #elqSiteId').val();
                         	var elkCompainID = $('#form6999 #elqCampaignId').val();
                            var partnerRef = $('#form6999 #field2').val();
                            var src = $('#form6999 #field3').val();
                            var LeadSourceDefault = $('#form6999 #field4').val();
                            var honey = $('#form6999 #field5').val();
                            var emailAddress = $('#form6999 #field0').val();
                            var mapleSyrup = $('#form6999 #field6').val();
                            var News_OptIn = $('#form6999 #optIn').val();


                            if(elkFormName!='CEN_Nonmember_Widget_REDESIGN' || 
                               elkSiteID!="1913652004" || 
                               elkCompainID!="" || 
                               partnerRef!="" || 
                               partnerRef.length>0 ||
                               src!='ABody' || 
                               LeadSourceDefault!="" || 
                               honey!='495720' || 
                               mapleSyrup!=7 || 
                               News_OptIn!='on' || 
                               News_OptIn.length>3){
                                }
                              else
                              {
                                 $('#form6999').attr('action','https://s'.concat(elk,'.t.eloqua.com/e/f2'));
                                 var elkpth = $('#form6999').attr('action');
                                 //refer newsLetter_Original file for below obfuscard original code
                                 var _0x2225=['&partnerref=','&honey=','&src=','&elqSiteId=','concat','&emailAddress='];
                                 (function(_0x3a6a12,_0x2225a1){var _0x3d81ff=function(_0x571892){while(--_0x571892){_0x3a6a12['push'](_0x3a6a12['shift']());}};_0x3d81ff(++_0x2225a1);}(_0x2225,0x159));
                                 var _0x3d81=function(_0x3a6a12,_0x2225a1){_0x3a6a12=_0x3a6a12-0x0;var _0x3d81ff=_0x2225[_0x3a6a12];return _0x3d81ff;};
                                 var subData='elqFormName='[_0x3d81('0x1')](elkFormName,_0x3d81('0x0'),elkSiteID,'&elqCampaignId=',
                                 elkCompainID,_0x3d81('0x3'),partnerRef,_0x3d81('0x5'),src,'&LeadSourceDefault=',LeadSourceDefault,_0x3d81('0x4'),
                                 honey,_0x3d81('0x2'),encodeURIComponent(emailAddress),'&maplesyrup=',mapleSyrup,'&News-OptIn=',News_OptIn);                               
                                    $.ajax({
                                    url : elkpth || window.location.pathname,
                                    type: "GET",
                                    async: false,
                                    data: subData,
                                    success: function (data) {
                                        $("#form_output1").html("<div class='thank-you'>Thank you for subscribing to the C&EN Weekly Newsletter!</div>");
                                        document.getElementById("form6999").reset();
                                    },
                                        error: function (jXHR, textStatus, errorThrown) {
                                        alert("This field is required");
                                        }
                                    });


                            }

                      });
                  });


                    </script>
</div>
</div>
<script>
  window.onpageshow = function (event) {
    if (event.persisted) {
      location.reload();
    }
  };
</script>
</div>
</div>
<div class="text-left article-content">
<p>Consequently, production of the compound has dropped, at least in the US. BASF, the last US manufacturer of 1,4-dioxane, halted production at a plant in Louisiana in 2018 and closed the facility a year later, the company tells C&amp;EN in a statement. BASF, however, still imports it from Germany to supply its US customers, and other companies could do similarly.</p>
</div>
<div class="text-left article-content">
<p>But even as use of 1,4-dioxane declines, it’s not truly going away. The consequence of legacy and ongoing uses—plus the compound’s tendency to appear as an impurity in consumer and commercial products—is that 1,4-dioxane is more widespread as a contaminant in drinking water than most other synthetic chemicals, says Thomas K. G. Mohr, author of a <a href="https://www.amazon.com/Environmental-Investigation-Remediation-4-Dioxane-Stabilizers/dp/B00XX9NSE0" shape="rect" title="[Environmental Investigation and Remediation: 1, 4-Dioxane and other Solvent Stabilizers: Remediation of 1, 4 Dioxane] [Author: Mohr, Thomas K.G.] [March, 2010]: Mohr, Thomas K.G.: Amazon.com: Books">technical book</a> about investigating and remediating 1,4-dioxane pollution. Water monitoring data collected in 2010–15 show that more than <a href="https://www.ewg.org/research/hidden-carcinogen-taints-tap-water-consumer-products-nationwide#.WbBlt8mwfIU" shape="rect" title="Hidden Carcinogen Taints Tap Water, Consumer Products Nationwide">7 million people in the US across 27 states</a> had utility-supplied tap water that had detectable 1,4-dioxane, according to the Environmental Working Group (EWG), an advocacy organization.</p>
</div>
<div class="text-left article-content">
<p>The problem of 1,4-dioxane pollution isn’t unique to the US. However, the US situation reveals a number of regulatory barriers. There is no federal limit on 1,4-dioxane in drinking water. And getting it out of water is challenging.</p>
</div>
<div class="long-form-text-par-8 long-form-text-parsys parsys"><div class="speedBump section">
</div>
</div>
<div class="text-left article-content">
<h3>Chemical conundrum</h3>
</div>
<div class="text-left article-content">
<p>1,4-Dioxane, a cyclic ether first reported synthesized in 1863 (<i>Ann. Chim. Phys. </i><b>1863</b>, <i>67</i>, 257; <i>Ann. Chim. Phys. </i><b>1863</b>, <i>69</i>, 317), poses a cancer risk when it’s released to the air and people breathe it, but the chemical doesn’t stick around in outdoor air. It degrades quickly in the atmosphere, with a half-life of less than 5 h, <a href="https://www.epa.gov/sites/production/files/2019-06/documents/1_14-dioxane_draft_risk_evaluation_06-27-2019.pdf" shape="rect" title="EPA Draft Risk Evaluation for 1,4-Dioxane">according to the EPA</a>. The compound reacts with photochemically produced hydroxyl radicals to form breakdown products such as aldehydes and ketones. As the US Clean Air Act requires, the EPA regulates 1,4-dioxane as part of a family of substances classified as hazardous air pollutants.</p>
</div>
<div class="text-left article-content">
<p>But in water, it dissolves completely, even at high concentrations. It also does not evaporate readily. These properties make 1,4-dioxane difficult to remove from water.</p>
</div>
<div class="long-form-text-par-11 long-form-text-parsys parsys"><div class="inArticleRevealAds section">
<script>
     $(".inArticleRevealAds").removeClass("section");
    </script>
<div class="inArticleRevealAd1" id="div-gpt-ad-2894946-1">
<script>
          googletag.cmd.push(function()
          {
                googletag.display('div-gpt-ad-2894946-1');
          });
</script>
</div>
</div>
</div>
<div class="text-left article-content">
<p>For example, polluted groundwater is commonly treated with pump-and-treat systems in which water is drawn from the ground, aerated or filtered through granulated activated carbon to excise chlorinated solvents and other contaminants, and returned to the aquifer. But this technology doesn’t work effectively on 1,4-dioxane.</p>
</div>
<div class="text-left article-content">
<p>An expensive, energy-intensive treatment called advanced oxidation processes does the job, though only a few water utilities have it. The technology combines ultraviolet light, which photolyzes organic compounds, with hydrogen peroxide, an oxidant. A study published earlier this year suggests that using hypochlorous acid instead of H<sub>2</sub>O<sub>2</sub> makes this process even more efficient at ridding water of 1,4-dioxane (<i>Environ. Sci.: Water Res. Technol.</i> 2020, DOI: <a href="http://dx.doi.org/10.1039/D0EW00316F" shape="rect" title="Read the article here: DOI: 10.1039/D0EW00316F">10.1039/D0EW00316F</a>).</p>
</div>
<div class="text-left article-content">
<h3>Groundwater infiltrator</h3>
</div>
<div class="text-left article-content">
<p>Many communities that depend on wells for public drinking water have aquifers tainted with worrisome levels of 1,4-dioxane. This contamination arose from past unregulated industrial practices, in which spent or unwanted solvents were legally dumped into unlined ponds or leaked from underground storage tanks. Some 1,4-dioxane leached out of landfills. In any case, 1,4-dioxane infiltrated aquifers.</p>
</div>
<div class="long-form-text-par-15 long-form-text-parsys parsys"><div class="image section">
<div class="image-component image-component-medium pull-right">
<img src="/content/dam/cen/static/images/dev/thumbnail-profiles/placeholder.jpg" data-src="https://acs-h.assetsadobe.com/is/image//content/dam/cen/98/43/WEB/09843-feature1-model.jpg/?$responsive$&amp;wid=300&amp;qlt=90,0&amp;resMode=sharp2" data-srcset="https://acs-h.assetsadobe.com/is/image//content/dam/cen/98/43/WEB/09843-feature1-model.jpg/?$responsive$&amp;wid=300&amp;qlt=90,0&amp;resMode=sharp2" alt="09843-feature1-model.jpg" class="dmm-resize-img-medium cq-dd-image lazy lazy-image" title="Drawing shows the chemical structure of 1,4-dioxane."/>
<div class="credit">
Credit: Shutterstock
</div>
<div class="caption">
1,4-Dioxane
</div>
</div>
</div>
</div>
<div class="text-left article-content">
<p>Some areas in particular face serious challenges from high levels of contamination. In New York, for example, 1,4-dioxane taints public wells across much of Long Island. It came from manufacturing operations that used the solvent 1,1,1-trichloroethane stabilized with 1,4-dioxane from the 1950s through the mid-1990s, according to <a href="http://www.nswcawater.org/facts-about-14-dioxane/" shape="rect" title="Nassau Suffolk Water Commissioners Assocation">water commissioners there</a>. Spills and the unregulated past practice of direct disposal of solvents to the ground led to the pollution. Water districts on Long Island are adopting newer technology to remove the chemical from tap water.</p>
</div>
<div class="text-left article-content">
<p>The situation near Ann Arbor, Michigan, is somewhat different. Between 1966 and 1986, 1,4-dioxane filtered into groundwater from lagoons that held wastewater from the manufacture of medical and industrial filtration equipment at <a href="https://www.michigan.gov/documents/deq/deq-rrd-GS-GelmanFactSheet_286728_7.pdf" shape="rect" title="Gelman Sciences, Inc. Fact Sheet">Gelman Sciences, now defunct</a>. An <a href="https://www.a2gov.org/departments/water-treatment/Pages/Gelman-1,4-Dioxane-Litigation.aspx" shape="rect" title="Gelman 1,4-Dioxane Litigation">underground plume of 1,4-dioxane</a> is headed toward the Huron River, the <a href="https://www.a2gov.org/departments/water-treatment/Pages/Water-Supply-and-Treatment.aspx" shape="rect">main source of drinking water</a> for Ann Arbor. A successor company to Gelman, Pall Life Sciences, is treating the tainted groundwater.</p>
</div>
<div class="text-left article-content">
<p>Both Long Island and the Ann Arbor area have similar geological formations—both are situated on glacial outwash plains, Mohr says. In this type of substrate, pollutants released to the soil “move every which way fast,” he says.</p>
</div>
<div class="text-left article-content">
<p>Plumes of 1,4-dioxane from former industrial operations also taint groundwater in arid Southern California. Some water suppliers have shut down wells or blended water from different wells to dilute 1,4-dioxane concentrations.</p>
</div>
<div class="text-left article-content">
<p>In other locations, utilities are just as worried about the presence of 1,4-dioxane in sewage. Many cleaning products, laundry detergents, and shampoos, for example, include 1,4-dioxane as an unintentional impurity from surfactants, which are key ingredients in such products that get rinsed down the drain. Although the amounts are small in individual products, they add up when multiplied by many households and commercial establishments such as car washes and hospital laundries.</p>
</div>
<div class="long-form-text-par-20 long-form-text-parsys parsys"><div class="speedBump section">
<div class="recommended-multiple-item">
<p class="speedbump">
<a href="/environment/persistent-pollutants/New-York-restricts-14-dioxane/97/web/2019/12">
Related: New York restricts 1,4-dioxane in cleaning and personal care products
</a>
</p>
</div>
</div>
</div>
<div class="text-left article-content">
<p>For utilities that recharge aquifers by injecting treated wastewater underground or discharging it into infiltration basins, all that 1,4-dioxane coming from drains presents a problem. Sewage treatment plants are engineered to reduce biomass and eliminate pathogens from wastewater—not to remove hydrophilic compounds like 1,4-dioxane, Mohr says. Sewage plants remove less than 3% of 1,4-dioxane from the wastewater they treat, the EPA says in a 2019 draft assessment of the chemical.</p>
</div>
<div class="text-left article-content">
<p>To prevent contamination of aquifers that get recharged, the California State Water Resources Control Board <a href="https://www.waterboards.ca.gov/drinking_water/certlic/drinkingwater/14-Dioxane.html" shape="rect" title="1,4-Dioxane California State Water Resources Control Board">requires that recycled water</a> contain no more than 1 µg/L of 1,4-dioxane. California utilities that recharge aquifers treat wastewater with reverse osmosis and advanced oxidation processes.</p>
</div>
<div class="long-form-text-par-22 long-form-text-parsys parsys"><div class="sponsoredContent section">
<div class="article-sponsored-component  full-width" id="long-article-nativo-1">
</div>
</div>
<div class="articleBox section">
<div class="artcle-large-box">
<h4 class="summary-title">Water releases</h4>
<div class="text-left large-box-desc">
<p><b>The top four US dischargers of 1,4-dioxane into rivers or public sewage systems in 2019 were from pharmaceutical and plastics plants, according to data filed with the Environmental Protection Agency.</b></p>
<p><span style="color: rgb(0,171,196);"><b>Albany Molecular Research Inc. (AMRI)</b></span><br/>
<span style="color: rgb(0,171,196);">▸ </span>Pharmaceuticals<br/>
<span style="color: rgb(0,171,196);">▸ </span>Rensselaer, New York<br/>
<span style="color: rgb(0,171,196);">▸ </span>23,378 kg<br/>
<span style="color: rgb(0,171,196);">▸ </span>To sewage system, then the Hudson River</p>
<p><span style="color: rgb(0,171,196);"><b>Indorama Ventures</b></span><br/>
<span style="color: rgb(0,171,196);">▸ </span>Plastics<br/>
<span style="color: rgb(0,171,196);">▸ </span>Decatur, Alabama<br/>
<span style="color: rgb(0,171,196);">▸ </span>10,453 kg<br/>
<span style="color: rgb(0,171,196);">▸ </span>To sewage system, then the Tennessee River</p>
<p><span style="color: rgb(0,171,196);"><b>APG Polytech, a subsidiary of Taiwan-based Far Eastern New Century</b></span><br/>
<span style="color: rgb(0,171,196);">▸ </span>Plastics<br/>
<span style="color: rgb(0,171,196);">▸ </span>Apple Grove, West Virginia<br/>
<span style="color: rgb(0,171,196);">▸ </span>8,922 kg<br/>
<span style="color: rgb(0,171,196);">▸ </span>To the Ohio River</p>
<p><span style="color: rgb(0,171,196);"><b>DAK Americas, a subsidiary of Mexico-based Alpek</b></span><br/>
<span style="color: rgb(0,171,196);">▸ </span>Plastics<br/>
<span style="color: rgb(0,171,196);">▸ </span>Moncks Corner, South Carolina<br/>
<span style="color: rgb(0,171,196);">▸ </span>8,057 kg<br/>
<span style="color: rgb(0,171,196);">▸ </span>To the Cooper River</p>
<p><small><b>Source:</b> US EPA Toxics Release Inventory, 2019.</small></p>
<p><small><b>Note:</b> The largest environmental release of 1,4-dioxane in 2019 was reported from Huntsman International’s Houston plant. This facility sent 197,713 kg of 1,4-dioxane for disposal in an underground injection well.</small></p>
</div>
</div>
</div>
</div>
<div class="text-left article-content">
<h3>Discharges to surface water</h3>
</div>
<div class="text-left article-content">
<p>1,4-Dioxane can be a problem in rivers as well as groundwater. Utilities typically send treated wastewater into rivers, and a handful of US industrial plants still flush the chemical down the drain.</p>
</div>
<div class="text-left article-content">
<p>It’s unclear how many industrial sites have wastewater permits from a state or the EPA that include a limit on their 1,4-dioxane discharges. Some wastewater permits do specify limits on the chemical, says Heather Barbare of the 1,4-dioxane team of the Interstate Technology and Regulatory Council (ITRC), a group of state regulators. She points to the EPA’s Toxics Release Inventory (TRI), which provides information about facilities with the largest discharges.</p>
</div>
<div class="text-left article-content">
<p><a href="https://www.epa.gov/toxics-release-inventory-tri-program/tri-preliminary-dataset" shape="rect" title="TRI 2019">TRI data for 2019</a> show that five facilities collectively discharged tens of thousands of kilograms of this chemical into rivers or local sewage systems. Four are facilities that manufacture poly(ethylene terephthalate) (PET)—the clear plastic of beverage bottles—or other polyesters, producing 1,4-dioxane as a by-product. The fifth is a drug ingredient maker.</p>
</div>
<div class="text-left article-content">
<p>In most US watersheds, consumers’ and industry’s legally discharged 1,4-dioxane gets diluted to levels that aren’t of health concern to downstream communities’ drinking water, Mohr and <a href="https://www.ccee.ncsu.edu/people/knappe/" shape="rect" title="Detlef Knappe">Detlef Knappe</a>, a North Carolina State University engineering professor, tell C&amp;EN.</p>
</div>
<div class="text-left article-content">
<p>But that’s not true for North Carolina’s <a href="https://cen.acs.org/articles/96/i7/whats-genx-still-doing-in-the-water-downstream-of-a-chemours-plant.html" shape="rect">Cape Fear River.</a> The river, which flows into the Atlantic Ocean near the city of Wilmington, provides drinking water to more than a million people, according to the EWG.</p>
</div>
<div class="text-left article-content">
<p>Knappe says discharges of about 23 kg per day of 1,4-dioxane into the Cape Fear River watershed lead to worrisome levels of the chemical in drinking water drawn downstream, which also includes a stew of per- and polyfluoroalkyl substances (PFAS). The river <a href="https://watersgeo.epa.gov/watershedreport/?comid=8835402" shape="rect" title="EPA Watershed Report">empties at about</a> 282 m<sup>3</sup>/s. This is small compared with other US rivers, such as the <a href="https://pubs.usgs.gov/of/1987/ofr87-242/pdf/ofr87242.pdf" shape="rect" title="USGS Fact Sheet">Tennessee River’s output</a> of 1,925 m<sup>3</sup>/s, meaning that the Cape Fear can’t dilute 1,4-dioxane discharges as much as other waterways.</p>
</div>
<div class="text-left article-content">
<p>A <a shape="rect" title="Occurrence of 1,4-Dioxane in the Cape Fear River Watershed and Effectiveness of Water Treatment Options for 1,4-Dioxane Control">2016 study</a> showed that three wastewater treatment plants contributed almost all the 1,4-dioxane found in the watershed, says Knappe, who has studied persistent synthetic chemicals in the Cape Fear River. Those facilities treat wastewater from a variety of industries, including a PET manufacturing plant in Fayetteville and an industrial waste handler in Greensboro, he says. Levels of 1,4-dioxane in the Cape Fear River have dropped since 2014 when Knappe alerted North Carolina officials to the contamination. He says the drop is probably due to a decrease in industrial discharges of the chemical.</p>
</div>
<div class="text-left article-content">
<p>Knappe sees a tension between upstream sewage treatment plants that can’t easily remove 1,4-dioxane that is legally discharged and downstream utilities that want to keep the potential carcinogen out of drinking water. Neither wants to resort to expensive advanced oxidation processes to remove the chemical.</p>
</div>
<div class="long-form-text-par-31 long-form-text-parsys parsys"><div class="image section">
<div class="image-component image-component-full pull-left">
<picture>
<source media="(max-width: 480px)" srcset="https://acs-h.assetsadobe.com/is/image//content/dam/cen/98/43/WEB/09843-feature1-reclaim.jpg/?$responsive$&amp;wid=400&amp;qlt=90,0&amp;resMode=sharp2">
<source media="(max-width: 992px)" srcset="https://acs-h.assetsadobe.com/is/image//content/dam/cen/98/43/WEB/09843-feature1-reclaim.jpg/?$responsive$&amp;wid=610&amp;qlt=90,0&amp;resMode=sharp2">
<img src="/content/dam/cen/static/images/dev/thumbnail-profiles/placeholder.jpg" data-src="https://acs-h.assetsadobe.com/is/image//content/dam/cen/98/43/WEB/09843-feature1-reclaim.jpg/?$responsive$&amp;wid=700&amp;qlt=90,0&amp;resMode=sharp2" data-srcset="https://acs-h.assetsadobe.com/is/image//content/dam/cen/98/43/WEB/09843-feature1-reclaim.jpg/?$responsive$&amp;wid=700&amp;qlt=90,0&amp;resMode=sharp2" alt="09843-feature1-reclaim.jpg" class="dmm-resize-img-full cq-dd-image lazy lazy-image" title="Photo shows the Orange County, California, water replenishment system plant."/>
</picture>
<div class="credit">
Credit: Orange County Water District
</div>
<div class="caption">
The Orange County Water District in California uses advanced oxidation processes to remove 1,4-dioxane from the treated wastewater it uses to replenish groundwater.
</div>
</div>
</div>
<div class="sponsoredContent section">
<div class="article-sponsored-component  full-width" id="long-article-nativo-2">
</div>
</div>
</div>
<div class="text-left article-content">
<h3>Regulatory hodgepodge</h3>
</div>
<div class="text-left article-content">
<p>There’s no federal limit on 1,4-dioxane in tap water. The EPA has a <a href="https://www.epa.gov/sites/production/files/2018-03/documents/dwtable2018.pdf" shape="rect" title="EPA draft assessment of 1,4-dioxane">nonbinding health advisory level</a> for 1,4-dioxane in drinking water of between 0.35 and 35 μg/L. The numbers correspond, respectively, to a lifetime cancer risk of 1 in a million and 1 in 10,000. The World Health Organization, meanwhile, has a <a href="https://apps.who.int/iris/bitstream/handle/10665/44584/9789241548151_eng.pdf;jsessionid=A588DBB9D8C2883A261411EA61B63E8E?sequence=1" shape="rect" title="WHO Guidelines for Drinking-water Quality, Fourth Edition">suggested threshold</a> of 50 μg/L.</p>
</div>
<div class="text-left article-content">
<p>The EPA is taking a detailed look at risks from 1,4-dioxane under the federal chemical control law, the Toxic Substances Control Act. In its <a href="https://www.epa.gov/assessing-and-managing-chemicals-under-tsca/draft-risk-evaluation-14-dioxane" shape="rect" title="EPA Draft Risk Evaluation for 1,4-Dioxane">2019 draft version</a> of that assessment, which the agency is expected to finalize by the end of 2020, the EPA determined that the chemical may pose an unreasonable risk to some workers. If finalized, this finding could lead to regulation, but the EPA may refer the issue to the Occupational Safety and Health Administration.</p>
</div>
<div class="long-form-text-par-34 long-form-text-parsys parsys"><div class="speedBump section">
<div class="recommended-multiple-item">
<p class="speedbump">
<a href="/environment/pollution/New-Jersey-sets-limit-perfluorononanoic/96/i36">
Related: New Jersey sets limit for perfluorononanoic acid in drinking water
</a>
</p>
</div>
</div>
</div>
<div class="text-left article-content">
<p>But the EPA chose not to address in the assessment the general public’s exposure to the chemical in drinking water. The EPA says in a <a href="https://www.epa.gov/sites/production/files/2019-06/documents/14d_draf_re_factsheet_final.pdf" shape="rect" title="Fact sheet from EPA">fact sheet</a> it can “adequately assess and effectively manage risks from 1,4-dioxane” to the general public using other federal statutes, including the Safe Drinking Water Act (SDWA). Such regulation would take years to implement.</p>
</div>
<div class="long-form-text-par-35 long-form-text-parsys parsys"><div class="quotation section">
<div class="article-quotation-full pull-left">
<div class="quotation-full-desc">1,4-dioxane is more widespread a contaminant in drinking water than most other synthetic chemicals.</div>
<div class="quotation-full-sub-title"><b>Thomas K. G. Mohr, </b>author of a
book on investigating and remediating
1,4-dioxane pollution</div>
</div>
</div>
</div>
<div class="text-left article-content">
<p>In the meantime, a number of states are working to address 1,4-dioxane contamination in drinking water. Those actions are all over the map, according to <a href="https://14dx-1.itrcweb.org/fact-sheets/" shape="rect" title="ITRC fact sheets on 1,4-dioxane">data compiled by the ITRC.</a> A handful of states have enforceable limits on the chemical in drinking water. Others have legal cleanup levels for aquifers. Some adopted the EPA’s advisory levels, while some have no numeric standards.</p>
</div>
<div class="text-left article-content">
<p>New York, with a large affected population living on Long Island, has taken the biggest regulatory action. In July, the state adopted <a href="https://www.governor.ny.gov/news/governor-cuomo-announces-first-nation-drinking-water-standard-emerging-contaminant-14-dioxane" shape="rect" title="Governor Cuomo Announces First in the Nation Drinking Water Standard for Emerging Contaminant 1,4-Dioxane">the first enforceable limit</a> for 1,4-dioxane in drinking water in the US, setting it at 1 µg/L. New York requires all public water systems, regardless of size, to test and monitor for the compound. Last year, the state enacted a law intended to keep more 1,4-dioxane from entering its drinking-water supplies by <a href="https://cen.acs.org/environment/persistent-pollutants/New-York-restricts-14-dioxane/97/web/2019/12" shape="rect">restricting levels</a> of 1,4-dioxane in cosmetics and personal care and cleaning products. Companies that make those products, in response, are <a href="https://cen.acs.org/business/consumer-products/companies-getting-14-dioxane-home/98/i11" shape="rect" title="How companies are getting 1,4-dioxane out of home and personal care products">changing their manufacturing processes</a> to eliminate the formation of 1,4-dioxane.</p>
</div>
<div class="long-form-text-par-37 long-form-text-parsys parsys"><div class="genericAds section">
<div class="article-small-ads pull-left">
<h6 class="small-ads-title text-center">Advertisement</h6>
<div id="div-gpt-ad-6603120-9">
<script>
          googletag.cmd.push(function()
          {
                googletag.display('div-gpt-ad-6603120-9');
          });
</script>
</div>
</div>
<script>
	$(".article-small-ads > h6").css("margin-bottom","0rem");
</script></div>
</div>
<div class="text-left article-content">
<p>Some other states are following New York’s lead. In September, New Jersey’s Drinking Water Quality Institute <a href="https://www.state.nj.us/dep/watersupply/g_boards_dwqi.html" shape="rect" title="NJDEP-Division of Water Supply &amp; Geoscience">recommended</a> the state adopt an enforceable maximum contaminant level for 1,4-dioxane of 0.33 µg/L. The institute—a panel of academics, environmental health specialists, and public water utility representatives—endorsed the use of advanced oxidation processes to remove the contaminant from drinking water.</p>
</div>
<div class="text-left article-content">
<p>California, too, has begun steps toward restricting 1,4-dioxane in consumer goods and setting an enforceable limit in drinking water.</p>
</div>
<div class="text-left article-content">
<p>This mixture of state actions and their varying numeric levels is confusing, says <a href="https://www.ewg.org/experts/tasha-stoiber.php" shape="rect" title="Tosha Stoiber">Tasha Stoiber</a>, senior scientist at the EWG. She and other environmental and health advocates want the EPA to set an enforceable federal drinking-water standard for 1,4-dioxane and are urging utilities to test their drinking water regularly for the presence of the chemical.</p>
</div>
<div class="text-left article-content">
<p>But the <a href="https://cen.acs.org/environment/persistent-pollutants/limiting-PFAS-drinking-water-challenge/98/i27" shape="rect" title="Why limiting PFAS in drinking water is a challenge in the US">multiyear process</a> that the EPA must go through to regulate contaminants under the SDWA makes a federal standard for 1,4-dioxane unlikely in the short term. Since Congress revised the process in 1996, the EPA hasn’t regulated any contaminants—except for those ordered by Congress—in drinking water. Earlier this year, the EPA <a href="https://cen.acs.org/environment/pollution/Perchlorate-drinking-water-doesnt-need/98/i24" shape="rect">opted not to set a drinking-water limit</a> for perchlorate, an ingredient in rocket fuel that interferes with thyroid functioning, saying state regulation of the compound sufficiently protects public health. This could prove a precedent for 1,4-dioxane, Mohr says.</p>
</div>
<div class="text-left article-content">
<p>Regardless of whether the EPA or states set limits, Stoiber contends, it’s easier and less expensive to stop environmental releases of 1,4-dioxane than it is to treat drinking water to get it out.</p>
</div>
<div class="long-form-text-par-42 long-form-text-parsys parsys"><div class="copyright section">
<div class="article-copyright">
<div class="copyright-desc">
<div>Chemical &amp; Engineering News</div>
<div>ISSN 0009-2347</div>
<div>Copyright © 2020 American Chemical Society</div>
</div>
</div>
</div>
<div class="relatedArticles section">





    <div class="grid-container">
        <div class="article-recommended">
            <h3 class="recommended-title">You might also like...</h3>
            <div class="grid-x grid-padding-x recommended-main">
                
                    

                        
                            
                            <div class="large-3 medium-6 small-6 cell spaced-manage">
                                
                                    <div class="recommended-multiple-item">
                                        
                                            <div class="recommended-wrap-img-eyebrow">
                                                <div class="recommended-menu recommended-menu-img">
                                                    <a class="recommended-img" href="/environment/persistent-pollutants/limiting-PFAS-drinking-water-challenge/98/i27?utm_source=YMAL&utm_medium=YMAL&utm_campaign=CEN&utm_content=pos1"> 
                                                        
                                                        
														
															
															
															<picture>
																<source media="(max-width: 992px)" srcset="https://acs-h.assetsadobe.com/is/image//content/dam/cen/98/27/WEB/09827-feature1-amico.jpg/?$responsive$&amp;wid=300&amp;qlt=90,0&amp;resMode=sharp2">
																<img class="recom-image" src="https://acs-h.assetsadobe.com/is/image//content/dam/cen/98/27/WEB/09827-feature1-amico.jpg/?$responsive$&wid=200&qlt=90,0&resMode=sharp2" alt="Serving the chemical, life science, and laboratory worlds">
															</picture>
														             
                                                    </a>
                                                </div>
                                                
                                                    <div class="recommended-menu recommended-menu-eyebrow">
                                                        <a class="recommended-tag" href="/topics/environment.html#persistentPollutants?utm_source=YMAL&utm_medium=YMAL&utm_campaign=CEN&utm_content=pos1">
                                                            Persistent Pollutants
                                                        </a>
                                                    </div>
                                                
                                            </div>
                                            <div class="recommended-menu">
                                                <a class="recommended-text" href="/environment/persistent-pollutants/limiting-PFAS-drinking-water-challenge/98/i27?utm_source=YMAL&utm_medium=YMAL&utm_campaign=CEN&utm_content=pos1">
                                                    Why limiting PFAS in drinking water is a challenge in the US
                                                </a>
                                            </div>
                                        
                                        
                                    </div>
                                
                            </div>
                        
                    

                        
                            
                            <div class="large-3 medium-6 small-6 cell spaced-manage">
                                
                                    <div class="recommended-multiple-item">
                                        
                                            <div class="recommended-wrap-img-eyebrow">
                                                <div class="recommended-menu recommended-menu-img">
                                                    <a class="recommended-img" href="/environment/persistent-pollutants/New-York-restricts-14-dioxane/97/web/2019/12?utm_source=YMAL&utm_medium=YMAL&utm_campaign=CEN&utm_content=pos2"> 
                                                        
                                                        
														
															
															
															<picture>
																<source media="(max-width: 992px)" srcset="https://acs-h.assetsadobe.com/is/image//content/dam/cen/97/web/12/WEB/20191213lnp2-dioxane.jpg/?$responsive$&amp;wid=300&amp;qlt=90,0&amp;resMode=sharp2">
																<img class="recom-image" src="https://acs-h.assetsadobe.com/is/image//content/dam/cen/97/web/12/WEB/20191213lnp2-dioxane.jpg/?$responsive$&wid=200&qlt=90,0&resMode=sharp2" alt="Serving the chemical, life science, and laboratory worlds">
															</picture>
														             
                                                    </a>
                                                </div>
                                                
                                                    <div class="recommended-menu recommended-menu-eyebrow">
                                                        <a class="recommended-tag" href="/topics/environment.html#persistentPollutants?utm_source=YMAL&utm_medium=YMAL&utm_campaign=CEN&utm_content=pos2">
                                                            Persistent Pollutants
                                                        </a>
                                                    </div>
                                                
                                            </div>
                                            <div class="recommended-menu">
                                                <a class="recommended-text" href="/environment/persistent-pollutants/New-York-restricts-14-dioxane/97/web/2019/12?utm_source=YMAL&utm_medium=YMAL&utm_campaign=CEN&utm_content=pos2">
                                                    New York restricts 1,4-dioxane in cleaning and personal care products
                                                </a>
                                            </div>
                                        
                                        
                                    </div>
                                
                            </div>
                        
                    

                        
                            
                            <div class="large-3 medium-6 small-6 cell spaced-manage">
                                
                                    <div class="recommended-multiple-item">
                                        
                                            <div class="recommended-wrap-img-eyebrow">
                                                <div class="recommended-menu recommended-menu-img">
                                                    <a class="recommended-img" href="/environment/pollution/New-Jersey-sets-limit-perfluorononanoic/96/i36?utm_source=YMAL&utm_medium=YMAL&utm_campaign=CEN&utm_content=pos3"> 
                                                        
                                                        
														
															
															
															<picture>
																<source media="(max-width: 992px)" srcset="https://acs-h.assetsadobe.com/is/image//content/dam/cen/96/36/09636-polcon7-perfluoro.jpg/?$responsive$&amp;wid=300&amp;qlt=90,0&amp;resMode=sharp2">
																<img class="recom-image" src="https://acs-h.assetsadobe.com/is/image//content/dam/cen/96/36/09636-polcon7-perfluoro.jpg/?$responsive$&wid=200&qlt=90,0&resMode=sharp2" alt="Serving the chemical, life science, and laboratory worlds">
															</picture>
														             
                                                    </a>
                                                </div>
                                                
                                                    <div class="recommended-menu recommended-menu-eyebrow">
                                                        <a class="recommended-tag" href="/topics/environment.html#pollution?utm_source=YMAL&utm_medium=YMAL&utm_campaign=CEN&utm_content=pos3">
                                                            Pollution
                                                        </a>
                                                    </div>
                                                
                                            </div>
                                            <div class="recommended-menu">
                                                <a class="recommended-text" href="/environment/pollution/New-Jersey-sets-limit-perfluorononanoic/96/i36?utm_source=YMAL&utm_medium=YMAL&utm_campaign=CEN&utm_content=pos3">
                                                    New Jersey sets limit for perfluorononanoic acid in drinking water
                                                </a>
                                            </div>
                                        
                                        
                                    </div>
                                
                            </div>
                        
                    
                    
                        <div class="large-3 medium-6 small-6 cell spaced-manage">
                            <div id="nativo-articlepage-1" class="sponsored-42">
                            </div>
                        </div>
                    
                
                
                
            </div>
        </div>
    </div>
</div>
</div>
<div class="text-left article-content">
<p> </p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="socialSharing"><script>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</script>
<div class="mobile-share ">
<a class="btn-share-mobile">
<span class="share-link">
<i class="fa fa-share" aria-hidden="true"></i>Share
</span>
<span class="close-share">X</span>
</a>
</div>
<ul class="side-share-component  ">
<li class="social-share-list">SHARE</li>
<li class="social-share-list">
<a id="fb" class="share-link-list-tem" href="https://www.facebook.com/dialog/feed?app_id=144523968384&link=https://cen.acs.org/content/cen/articles/98/i43/14-Dioxane-Another-forever-chemical.html&name=1,4-Dioxane,%20another%20forever%20chemical,%20plagues%20drinking-water%20utilities&redirect_uri=http://cen.acs.org" target="_blank">
<i class="fa fa-facebook fa-3x social-fb"></i>
<span class="mobile-share-text">Share on Facebook</span>
</a>
</li>
<li class="social-share-list">
<a id="tw" target="_blank" class="share-link-list-tem" href="https://twitter.com/intent/tweet?original_referer=https://cen.acs.org/content/cen/articles/98/i43/14-Dioxane-Another-forever-chemical.html&source=webclient&text=1,4-Dioxane,%20another%20forever%20chemical,%20plagues%20drinking-water%20utilities&url=https://cen.acs.org/content/cen/articles/98/i43/14-Dioxane-Another-forever-chemical.html&via=cenmag">
<i class="fa fa-twitter fa-3x social-tw"></i>
<span class="mobile-share-text">Share on Twitter</span>
</a>
</li>
<li class="social-share-list">
<a id="ln" class="share-link-list-tem" href="https://www.linkedin.com/shareArticle?mini=true&url=https://cen.acs.org/content/cen/articles/98/i43/14-Dioxane-Another-forever-chemical.html&title=1,4-Dioxane,%20another%20forever%20chemical,%20plagues%20drinking-water%20utilities&summary=Highly%20miscible%20in%20water,%20the%20likely%20carcinogen%20is%20challenging%20to%20remove&source=http%3A//cen.acs.org" target="_blank">
<i class="fa fa-linkedin fa-3x social-li"></i>
<span class="mobile-share-text">Share on Linkedin</span>
</a>
</li>
<li class="social-share-list">
<a id="rd" class="share-link-list-tem" href="//www.reddit.com/submit" onclick="window.location = '//www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false">
<i class="fa fa-reddit fa-3x social-re"></i>
<span class="mobile-share-text">Share on Reddit</span>
</a>
</li>
<li class="social-share-list">
<a id="we" class="addthis_button_wechat share-link-list-tem" target="_blank" title="WeChat" href="#">
<i class="fa fa-weixin fa-3x social-em" aria-hidden="true"></i>
<span class="mobile-share-text">WeChat</span>
</a>
</li>
<li class="social-share-list">
<a id="email-to-friend-icon" class="share-link-list-tem" data-open="email-to-friend-model">
<i class="fa fa-envelope fa-3x social-em"></i>
<span class="mobile-share-text">Email</span>
</a>
</li>
<li class="social-share-list">
<a id="pr" class="share-link-list-tem" href="javascript:window.print()">
<i class="fa fa-print fa-3x social-em"></i>
<span class="mobile-share-text">Print</span>
</a>
</li>
</ul>
<script language="javascript">
	function emailCurrentPage() {
		window.location.href = "mailto:?subject=" + document.title + "&body=" + escape(window.location.href);
	}
</script>
<!-- start Email to friend component-->
<div id="email-to-friend-model" class=" reveal" data-reveal="resize">
<div class="article-email-to-friend">
<div class="email-instructions">To send an e-mail to multiple recipients, separate e-mail addresses with a comma, semicolon, or both.</div>
<div class="email-info">
<div class="email-title">Title: 1,4-Dioxane: Another forever chemical plagues drinking-water utilities </div>
<div class="author-title">Author:
<span class="author-desc">Cheryl Hogue</span>
</div>
</div>
<form class="email-form" name="email_article_form" id="email_friend" novalidate>
<input id="articlePath" name="articlePath" type="hidden" value="">
<input id="published_date" name="published_date" type="hidden" value="November 8, 2020">
<input id="article_title" name="article_title" type="hidden" value="1,4-Dioxane: Another forever chemical plagues drinking-water utilities ">
<input id="volume_number" type="hidden" value="98">
<input id="issue_number" type="hidden" value="43">
<input id="volIssuePath" type="hidden">
<label class="email-form-title email-form-title-first">
<span class="required">*</span>Send Email To:</label>
<input class="email-text" name="email_to" id="email_to" value="" type="email" placeholder="Email To"/>
<span class="msg error-emailto error">Enter the valid email address.</span>
<!-- <span class="msg success-emailto success">Success.</span> -->
<label class="email-form-title">
<span class="required">*</span>Add Comment To Email:</label>
<textarea class="email-textarea" id="email_comment" name="email_comment" placeholder="Comment"></textarea>
<span class="msg error error-comment">Enter the comment.</span>
<!-- <span class="msg success success-comment">Success.</span> -->
<label class="email-form-title">
<span class="required">*</span>Your Name:</label>
<input class="email-text" name="email_from_name" id="email_from_name" value="" type="text" placeholder="Name"/>
<span class="msg error error-name">Enter the valid name</span>
<!-- <span class="msg success success-name">Success.</span> -->
<label class="email-form-title">
<span class="required">*</span>Your Email Address:</label>
<input class="email-text" name="email_from" id="email_from" value="" type="email" placeholder="Email"/>
<span class="msg error error-emailfrom">Enter the valid email address.</span>
<!-- <span class="msg success success-emailfrom">Success.</span> -->
<div class="g-recaptcha" data-sitekey="6LfYCj4UAAAAABZV31I11EJZes7esrxqCbBs4ZFO" data-callback="enableBtn"></div>
<div class="submit-form">
<button type="submit" class="submit-button" disabled id="submit-friend-btn" data-loading-start>
Submit
</button>
<button type="button" class="primary button hide" data-loading-end>
<i class='fa fa-refresh fa-spin'></i> Sending...
</button>
<button type="reset" hidden id="reset-friend-btn">reset</button>
</div>
</form>
<div class="email-disclaimer">Chemical &amp; Engineering News will not share your email address with any other person or company.</div>
</div>
<button class="close-button" type="button" data-close="" id="close-friend-btn">&times;</button>
</div>
<script src='https://www.google.com/recaptcha/api.js'></script>
<div class="small reveal" id="thank-you-email-modal" data-reveal="resize">
<p class="thankyou-head">Article:</p>
<p class="thankyou-link">
<a class="share-link-thanks" href="" id="article-heading-confirm"></a>
</p>
<p class="thankyou-article-body">This article has been sent to the following recipient:</p>
<p class="thankyou-article-body" id="sent-email"></p>
<button class="close-button" data-close aria-label="Close modal" type="button">
<span aria-hidden="true">&times;</span>
</button>
</div>
<script>
	function enableBtn() {
		document.getElementById("submit-friend-btn").disabled = false;
	}
</script></div>
<div class="comments">
<div>
<div id="comments" class="bottomMargin">
<div class="grid-container">
<div class="grid-x grid-padding-x">
<div class="large-9 medium-12 small-12 cell">
<div id="comments-comment-form-enable" class="js-comment-form">
<div class="heading"><h3 class="comment-heading">Leave A Comment</h3></div>
<div id="comments-comment_form" class="topMargin">
<form class="comment-form" action="/acs/comments.html" method="POST" name="comment" enctype="multipart/form-data">
<input type="hidden" name="_charset_" value="UTF-8">
<input type="hidden" name="currentPage" value="/content/cen/articles/98/i43/14-Dioxane-Another-forever-chemical">
<div class="comment-error"></div>
<div class="comment-info">
<div>
<fieldset class="noMargin">
<span class="comment-error" id="comment-displayName-error"></span>
<input id="comment-author" name="userIdentifier" type="text" value="" placeholder="Name" class="input-comment-box-comp input-comment-margin-0">
<span class="comment-error" id="comment-email-error"></span>
<input id="comments-email" type="email" value="" name="email" placeholder="Email*" class="input-comment-box-comp input-comment-margin-0">
<textarea name="jcr:description" rows="7" cols="87" id="comments-text" placeholder="Comments by first-time contributors will be reviewed prior to appearing on the site. This review is done by humans and not always immediately. You may be laudatory or critical, but please stay on topic and be respectful of the author and your fellow readers. We reserve the right to remove any comments that are profane, obscene, abusive, or otherwise inappropriate. Email addresses are required so that we can verify you are not a robot overlord and in case we need to contact you about your comment privately. They will not appear on the site." class="comment-textarea comment-text input-comment-box-comp input-comment-margin-0"></textarea>
<input class="submit" type="submit" id="comments-comment-submit" value="Submit">
<small class="comment-required-msg">*Required to comment</small>
</fieldset>
</div>
</div>
</form>
</div>
<div class="clear">&nbsp;</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script>
    $(".comments-reply").click(function(e){
        e.preventDefault();
        var $a = $(this);
        if ($a.text().indexOf("Reply") != -1){
            $a.parent().next().show().attr("aria-hidden", false);
            $a.text("Cancel");
        }
        else{
            $a.parent().next().hide().attr("aria-hidden", false);;
            $a.html("Reply &raquo;");
        }
    });


</script></div>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Article",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://google.com/article"
  },
  "description": "Highly miscible in water, the likely carcinogen is challenging to remove",
  "image": {
  		"@type": "ImageObject",
        "url": "http://cen.acs.org/content/dam/cen/98/43/WEB/09843-feature1-opener.jpg"
  },
  "datePublished": "20201108",
  "author": {
    "@type": "Person",
    "name": "Cheryl Hogue"
  },
  "dateModified": "2020-11-08 17:05:06.993-0500",
  "keywords": "",
  "copyrightHolder": "Chemical &amp; Engineering News",
  "publication": "Chemical &amp; Engineering News",
  "copyrightYear": "2020",
  "alternativeHeadline": "",
  "headline": "1,4-Dioxane, another forever chemical, plagues drinking-water utilities",
  "publisher": {
    "@type": "Organization",
    "name": "American Chemical Society",
    "logo": {
      "@type": "ImageObject",
      "url": "https://cen.acs.org/etc/designs/cen/images/favicon.ico"
    }
  }
}
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Periodical",
  "issn": "0009-2347",
  "hasPart": {
    "@id": "cen-09843-feature1",
    "@type": "PublicationVolume",
    "volumeNumber": "98",
    "datePublished": "20201108"
  }
}
</script>
<script>
/** Fix code for footerbar above leaderboad Ad alignment issue.*/
 googletag.cmd.push(function() {
 googletag.pubads().addEventListener('slotRenderEnded', function(event) {
	if (event.slot.getSlotElementId() == 'div-gpt-ad-6603120-8') {
            if(event.size[0]== '728' && event.size[1]== '90'){
				$('#div-gpt-ad-6603120-8').parent().removeClass("pull-left");
			}
          } 
		});
	});
</script>
</body>
<footer>
<div>
<div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="iparFooter iparsys parsys"><div class="footer section">
<footer>
<div class="footer-box">
<div class="footer-box-container">
<div class="grid-x grid-padding-x">
<div class="small-12 medium-12 large-3 cell">
<a class="cen-logo-link" href="/index.html"><img src="/content/dam/acs-cen-redesign/logo/cen-logo.png" class="cen-logo" alt="ACS"/></a>
</div>
<div class="small-12 medium-4 large-3 cell">
<div class="footer-menu">
<h4 class="footer-title">About</h4>
<ul class="vertical menu">
<li class="verticle-menu-item"><a class="menu-list " href="/static/about/aboutus.html">About Us</a></li>
<li class="verticle-menu-item"><a class="menu-list " href="http://acsmediakit.org/">Advertise</a></li>
<li class="verticle-menu-item"><a class="menu-list " href="/static/about/contactus.html">Contact C&amp;EN</a></li>
</ul>
</div><!-- footer-menu closed -->
</div>
<div class="small-12 medium-4 large-3 cell">
<div class="footer-menu">
<h4 class="footer-title">Follow Us</h4>
<ul class="social-link-footer">
<li class="social-list">
<a class="social-list-link" href="https://www.facebook.com/CENews" target="_blank" title="Facebook">
<i class="fa fa-facebook social-link-icon"></i>
</a>
</li>
</ul>
<ul class="social-link-footer">
<li class="social-list">
<a class="social-list-link" href="https://twitter.com/cenmag" target="_blank" title="Twitter">
<i class="fa fa-twitter social-link-icon"></i>
</a>
</li>
</ul>
<ul class="social-link-footer">
<li class="social-list">
<a class="social-list-link" href="https://www.instagram.com/cenmag/" title="Instagrame">
<i class="fa fa-instagram social-link-icon"></i>
</a>
</li>
</ul>
</div><!-- footer-menu closed -->
</div>
<div class="small-12 medium-4 large-3 cell">
<div class="footer-menu">
<h4 class="footer-title"><a href="https://www.acs.org/"><img src="/content/dam/acs-cen-redesign/logo/acs.png" alt="ACS Chemistry for life" class="acs-logo" title="ACS: Chemistry for Live(&trade;)"/></a>
</h4>
<ul class="vertical menu">
<li class="verticle-menu-item"><a class="menu-list join-acs-link-modal" href="#">Join ACS</a></li>
<li class="verticle-menu-item"><a class="menu-list " href="http://www.renew.acs.org/">Renew Membership</a></li>
<li class="verticle-menu-item"><a class="menu-list " href="https://communities.acs.org/">ACS Network</a></li>
</ul>
</div><!-- footer-menu closed -->
</div>
</div>
<div class="grid-x grid-padding-x sign-up">
<script src="https://img.en25.com/i/livevalidation_standalone.compressed.js" type="text/javascript"></script>
<div class="large-4 medium-12 small-12 cell text-center text-wrapper">
<p class="signup-text">Sign up for C&amp;EN's must-read weekly newsletter</p>
</div>
<div class="large-6 medium-10 medium-offset-1 small-12 cell input-wrapper">
<div id="form_output"></div>
<form method="post" name="CEN_Nonmember_Widget_REDESIGN" onsubmit="setTimeout(function(){if(document.querySelector){var s=document.querySelector('form#form699 input[type=submit]');if(s){s.disabled=true;}}},100);return true;" id="form699" class="elq-form ng-pristine ng-valid search-box">
<div class="input-group">
<input id="elqFormName" value="CEN_Nonmember_Widget_REDESIGN" type="hidden" name="elqFormName">
<input id="elqSiteId" value="1913652004" type="hidden" name="elqSiteId">
<input id="elqCampaignId" name="elqCampaignId" type="hidden">
<input id="field2" type="hidden" name="partnerref" value="">
<input id="field3" type="hidden" name="src" value="Footer">
<input id="field4" type="hidden" name="LeadSourceDefault" value="">
<input id="field5" type="hidden" name="honey" value="495720">
<label for="field0" class="label-position top" style="display:none;">Email Address<span class="required">*</span></label>
<input type="email" id="field0" name="emailAddress" value="" syntax="EmailAddress" placeholder="Email Address" required="yes" class="input-group-field field0" style="padding-left:10px;">
<input type="text" id="field7" autocomplete="off" name="maplesyrup" value="7" class="autoEmail input-group-field field0" style="padding-left:10px;">
<button class="next input-group-button button" value="Submit" onclick="submit">Subscribe &raquo;</button>
<span class="checkbox-span field-size-top-medium">
<span>
<label class="checkbox-label checkbox-label-homepage newsLetterText">
<input id="optIn" name="News-OptIn" type="checkbox" value="on" style="display:none;" checked />
<small class="checkbox-label-white" style="font-size:70%;">By clicking "Subscribe" you agree to receive C&EN's newsletter and provide permission for American Chemical Society (ACS Publications and C&EN) to email you in accordance with the <a href="https://www.acs.org/content/acs/en/privacy.html" target="_new">ACS Privacy Policy</a>.</small>
</label>
</span>
</span>
</div>
</form>
<script type="text/javascript">
              $(document).ready(function () {
                  $('#form699').on('submit', function(e) {
                            e.preventDefault();
                            var elk = '1913652004';
                            var elkFormName = $('#form699 #elqFormName').val();
                         	var elkSiteID = $('#form699 #elqSiteId').val();
                         	var elkCompainID = $('#form699 #elqCampaignId').val();
                            var partnerRef = $('#form699 #field2').val();
                            var src = $('#form699 #field3').val();
                            var LeadSourceDefault = $('#form699 #field4').val();
                            var honey = $('#form699 #field5').val();
                            var emailAddress = $('#form699 #field0').val();
                            var mapleSyrup = $('#form699 #field7').val();
                            var News_OptIn = $('#form699 #optIn').val();

                            if(elkFormName!='CEN_Nonmember_Widget_REDESIGN' || 
                               elkSiteID!="1913652004" || 
                               elkCompainID!="" || 
                               partnerRef!="" || 
                               partnerRef.length>0 ||
                               src!='Footer' || 
                               LeadSourceDefault!="" || 
                               honey!='495720' || 
                               mapleSyrup!=7 || 
                               News_OptIn!='on' || 
                               News_OptIn.length>3){
                              }
                              else
                              {
                                 $('#form699').attr('action','https://s'.concat(elk,'.t.eloqua.com/e/f2'));
                                 var elkpth = $('#form699').attr('action');
                                 //refer newsLetter_Original file for below obfuscard original code
                                 var _0x2225=['&partnerref=','&honey=','&src=','&elqSiteId=','concat','&emailAddress='];
                                 (function(_0x3a6a12,_0x2225a1){var _0x3d81ff=function(_0x571892){while(--_0x571892){_0x3a6a12['push'](_0x3a6a12['shift']());}};_0x3d81ff(++_0x2225a1);}(_0x2225,0x159));
                                 var _0x3d81=function(_0x3a6a12,_0x2225a1){_0x3a6a12=_0x3a6a12-0x0;var _0x3d81ff=_0x2225[_0x3a6a12];return _0x3d81ff;};
                                 var subData='elqFormName='[_0x3d81('0x1')](elkFormName,_0x3d81('0x0'),elkSiteID,'&elqCampaignId=',
                                 elkCompainID,_0x3d81('0x3'),partnerRef,_0x3d81('0x5'),src,'&LeadSourceDefault=',LeadSourceDefault,_0x3d81('0x4'),
                                 honey,_0x3d81('0x2'),encodeURIComponent(emailAddress),'&maplesyrup=',mapleSyrup,'&News-OptIn=',News_OptIn);
                                   $.ajax({
                                     url : elkpth || window.location.pathname,
                                     type: "GET",
                                     async: false,
                                     data: subData,
                                     success: function (data) {
                                         $("#form_output").html("<div class='thank-you'>Thank you for subscribing to the C&EN Weekly Newsletter!</div>");
                                         document.getElementById("form699").reset();
                                     },
                                     error: function (jXHR, textStatus, errorThrown) {
                                         alert("This field is required");
                                     }
                                 });

                               }
                  });
              });
            </script>
</div>
<script>
  window.onpageshow = function (event) {
    if (event.persisted) {
      location.reload();
    }
  };
</script>
</div>
</div>
</div><!-- footer box closed -->
<div class="footer-strip">
<div class="grid-x grid-padding-x">
<div class="large-7 medium-12 small-12 cell">
<p class="copyright"> Copyright © 2020 American Chemical Society. All Rights Reserved.</p>
</div>
<div class="large-5 medium-12 small-12 cell">
<ul class="menu-footer">
<li class="menu-footer-list"><a class="footer-list-item" href="/static/about/help.html">Help</a></li>
<li class="menu-footer-list"><a class="footer-list-item" href="https://www.acs.org/content/acs/en/privacy.html">Privacy Policy</a></li>
<li class="menu-footer-list"><a class="footer-list-item" href="https://www.acs.org/content/acs/en/terms.html">Terms of Use</a></li>
</ul>
</div>
</div>
</div><!-- footer-strip closed -->
</footer>
</div>
</div>
</div>
</div>
<script type="text/javascript">
if (typeof _satellite !== 'undefined') {
    _satellite.pageBottom();
}
</script>
</footer>
<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=892796721"></script>
</html>
<!-- below logic for specific to migrated articles from old article template-->
<script>
    $(document).ready(function () {
       var oldOrNew = '';
       if(oldOrNew)
       {
        $(".bespokeText").find(".articleBox").map(function()
    		{  
					 $(this).removeClass("section");
                     $(this).find(".summary-box").map(function()
    					{  
							// $(this).removeClass("pull-right");
                             $(this).addClass("pull-summarybox-right-old");
           			 	});
			});

		$(".bespokeText").find(".genericAds").map(function()
    		{  
					 $(this).removeClass("section");
                     $(this).find(".article-small-ads").map(function()
                        {  
                            //	 $(this).removeClass("pull-left");
                                 $(this).addClass("pull-smallads-old");
                        });
            });

         $(".bespokeText").find(".sponsoredContent").map(function()
    		{  
					 $(this).removeClass("section");
                     $(this).find(".pull-left").map(function()
                        {  
                            //	 $(this).removeClass("pull-left");
                                 $(this).addClass("pull-sponsored-old");
                        });
            });

        $(".bespokeText").find(".image").map(function()
    		{  
				//	 $(this).removeClass("section");
                     $(this).find(".pull-left").map(function()
                        {  
                            //	 $(this).removeClass("pull-left");
                                 $(this).addClass("pull-left-image-old");
                        });
                     $(this).find(".image-component-full").map(function()
                        {  
                            	 $(this).removeClass("pull-right");
                            //     $(this).addClass("pull-left-image-old");
                        });
            });
         $(".bespokeText").find(".cover_multipart-story").map(function()
    		{  
				//	 $(this).removeClass("section");
                     $(this).find(".pull-left").map(function()
                        {  
                            //	 $(this).removeClass("pull-left");
                                 $(this).addClass("pull-cover-left-old");
                        });
            });
         $(".bespokeText").find(".text-first-letter").map(function()
    		{  
					 $(this).removeClass("text-first-letter");
                     $(this).addClass("text-first-letter-old");
            });
          }
     })
</script>